Heckklappe schließt nicht jedesmal

Ob du eine Ford Cougar Kaufberatung oder Infos benötigst, die nicht in eine der anderen Kategorie passt - hier wird dir mit Wissen und Erfahrungen geholfen.
Antworten

Themenstarter
cc4cc
Newbie
Beiträge: 9
Registriert: Di 16. Apr 2019, 23:11
Baujahr: 1998
Motor: R4
Kontaktdaten:

#1

Guten Abend zusammen

Mein Cougar zeigt seit ein paar Tagen Folgendes wenn ich den Kofferraum schließen will:

Motor aus - er schließt nicht bleibt offen - immer

Motor an - er schließt nicht , nur wenn ich bisken Gas gebe und den Taster zum Kofferraum öffnen paar mal drücke

Sicherung 25 ist Tacko

Cougar top und staubtrocken

Wenn ich den Taster zum öffnen drücke , hört man den Kofferraum Motor Mechanismus

Ist er abgeschlossen kann ich ihn einwandfrei mit Taster , zv und schlüssel hinten öffnen

Schloß schnappt nicht ein, also Vermutung schloss defekt, Ersatz und fertig

Aber kostet 95 bei Ford und warum tut er’s wenn der Motor dreht ?

Bitte um eure immer wieder besten tips

Euer happy Cougar Fan us kölle
Christian

Ps beste Grüße an red Cougar
Benutzeravatar

RedCougar
Administrator
Beiträge: 4368
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#2

Ich würde erstmal überprüfen, ob sich das Schloss nicht verstellt hat.

Das kann über die Jahre auch gerne mal passieren, dass das Kofferraumschloss sich in der Position verschiebt. Dann öffnet und schließt der Mechanismus auch nicht mehr so flutschig, wie er eigentlich sollte. Das kann durchaus die Ursache sein.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild
Benutzeravatar

tofish66
Cougar-Spezialist
Beiträge: 120
Registriert: Mo 29. Mai 2017, 13:27
Baujahr: 1998
Motor: R4
Kontaktdaten:

#3

Nachdem sich dein Problem deiner Aussage nach ja zumindest „weniger schlimm“ wird, wenn du mehr Gas gibst (und dadurch auch die Spannung im Bordnetz ansteigt und der Motor mehr Leistung aufnehmen und abgeben kann (aber nur wenn der Laderegler der Lichtmaschine wirklich defekt ist!)), tippe ich auf defekten Laderegler bzw. defekte Lichtmaschine in Kombination mit niedriger Batteriespannung.
Wird bei dir das Abblendlicht oder die Instrumentenbeleuchtung heller, wenn die Drehzahl steigt oder bleibt das konstant gleich hell?

Versuch nochmal den Motor zu betätigen, wenn du eine aufgeladene Batterie angeschlossen hast.

Das, was Silke gesagt hat, kann allerdings auch gut sein.
Viele Grüße
Euer Tom
Benutzeravatar

dailer91
Cougar-Spezialist
Beiträge: 479
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1999
Motor: R4
Kontaktdaten:

#4

Das kann über die Jahre auch gerne mal passieren, dass das Kofferraumschloss sich in der Position verschiebt.
Korrekt, schließe ich mich an!

Zur Ergänzung, die beiden Gewinde für die Torx-Schrauben sind fest innenseitig verschweißt. Das Hauptproblem sind die 0,5x0,5cm Vierecke schlossseitig, dadurch hat man extreme Einstellmöglichkeiten...

Einfach leicht lösen, in deinem Fall im Millimeterverfahren nach oben, sowie links und rechts verschieben und schließen.
Mehrmals versteht sich, bis die perfekte Position gefunden wurde ;)
Scheinwerferaufbereitung aus Leidenschaft...

Themenstarter
cc4cc
Newbie
Beiträge: 9
Registriert: Di 16. Apr 2019, 23:11
Baujahr: 1998
Motor: R4
Kontaktdaten:

#5

Guten abend zusammen,

Im sommer war der gute etwas vollgestopft hinten, ggf habe ich sanft mit nachdruck den kofferraum verschlossen, so dass das schloss sich verstellt haben könnte.

Bei der demontage und montage haben wir peinlich darauf geachtet, dass das schloss wieder mit den schrauben am gleichen punkt landet.

Vielen dank silke!

Beobachte ich.

Stromschwankungen konnte ich bisher nicht wahrnehmen, schaue mir das aber auch die tage an.

Vielen dank auch dafür.

Btw hab ich samstag ordentlich wb40 reingespritzt, siehe da, gestern und heute paar mal getestet und funktioniert so wie früher.

Aber ich beobachte und danke euch herzlichst!!

Kölle alaaf war gestern, seid gegrüsst daher,
Christian :beer
Benutzeravatar

RedCougar
Administrator
Beiträge: 4368
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#6

cc4cc hat geschrieben:
Di 12. Nov 2019, 20:25
Btw hab ich samstag ordentlich wb40 reingespritzt, siehe da, gestern und heute paar mal getestet und funktioniert so wie früher.
Ein wichtiger Punkt, denn man sollte auch nie aus den Augen verlieren, dass der Cougar runde 20 Jahre alt ist und sich selbstverständlich etliches in den Mechanismen der Schlösser ansammeln kann oder sie auch verharzen können. Das betrifft nicht nur das Heckklappenschloss.

Das der Schlosskörper der Heckklappe verutscht liegt auch nicht nur am "zudonnern" der Heckklappe. Es ist einfach der stete , wenn auch sanft ausgeführte, Druck beim Schließen der Heckklappe. Kleinvieh macht auch Mist und irgendwann ist der Misthaufen halt voll -> Schloss funktioniert nur noch mangelhaft ggf. gar nicht mehr. Da heißt es ausmisten bzw. Schloss richten :tool

Wenn nur alle Cougarprobleme so einfach zu beheben wären :lol:

Ich drücke dir die Daumen, dass es das wirklich gewesen ist und Danke für deine Rückmeldung :upup:
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild
Benutzeravatar

dailer91
Cougar-Spezialist
Beiträge: 479
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1999
Motor: R4
Kontaktdaten:

#7

Ein wichtiger Punkt, denn man sollte auch nie aus den Augen verlieren, dass der Cougar runde 20 Jahre alt ist und sich selbstverständlich etliches in den Mechanismen der Schlösser ansammeln kann oder sie auch verharzen können. Das betrifft nicht nur das Heckklappenschloss.
Guter Ansatz...

Wie will man die ganzen Schlösser eigentlich bis ins Innenleben vernünftig nachfetten?

Da diese vernietet und recht kompakt gebaut sind, geht ja eigentlich nur ein Haufen vorne in den Schnapper und ein paar mal auf und zu.
In der Hoffnung, das sich das Ganze irgendwie verteilt?
Scheinwerferaufbereitung aus Leidenschaft...
Benutzeravatar

Micha
Cougar-Spezialist
Beiträge: 116
Registriert: So 15. Sep 2019, 12:51
Baujahr: 1999
Motor: R4
Kontaktdaten:

#8

Ich hatte es öfter bei meinen alten Schüsseln das es schlichtweg an nem öffnungskontakt lag.
Beispiel beim Chevy Blazer... hätte ich um ein Haar die ZV Anlage gewechselt, weil sie sporadisch nicht mehr verriegelte.
Zum Glück hatte ich den Tipp bekommen mit den Kontakten... war der Kontakt Motorraum/Haube.
Beim reinigen der Schlösser... nimm erst einen Entfetter, damit nur die Scharniere und schnapper reinigen ohne das davon viel ins Schloss innere gelangt.... dann Kontaktspray für den inneren Bereich, das kriecht ohne Schädigung der Elektrik im Schloß ins Innere.
Dann alles wieder gut fetten...
Überprüfe auch die Kontakte... für offen/zu

Gerade Kofferraum ist für offen zu teilweise unabhängig gesteuert zur ZV... sonst würdest ja jedesmal das gesammte Auto entriegeln wenn Kofferraum öffnest 😜
Obacht... Katze kratzt 😜

Kratzengruß von Micha
Antworten