Überhöhter Verbrauch beim R4

Themen zu den Ford Cougar V6 und R4 Motoren sowie deren Anbauteile
Antworten
Benutzeravatar

Themenstarter
dailer91
Cougar-Spezialist
Beiträge: 386
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1998
Motor: R4
Kontaktdaten:

Überhöhter Verbrauch beim R4

#1

Beitrag von dailer91 » Mo 20. Mai 2019, 22:17

Hallo Gemeinde,

im Vergleich zum letzten Jahr ist mein Verbrauch im Durchschnitt inzwischen auf 9 Liter angestiegen.
Die überwiegende Fahrt findet zu 80% auf Autobahn und Landstraße statt!

Wer mir jetzt sagt, das sei "normal", den haue ich...!
A: Schaffe ich derweil mit einem vollen Tank nur 600-650Km
B: Bin ich selbst schon 3 verschiedene R4 über größere Distanzen gefahren, welche lt. Bordcomputer zwischen 5,5 - 7 Liter verbraucht haben.
C: Schafft ein Kumpel mit genau diesem Verbrauch eine Distanz von 800-850Km

Ich habe mich selbst letztes Jahr permanent im 8 Liter-Bereich bewegt, jetzt bei 9 Litern...

Die Lambdasonde wurde bereits gegen eine neue originale von FoMoCo getauscht ohne eine Änderung!

Weitere Möglichkeiten wären verstopfte Einspritzdüsen oder defekte Antriebsaggregate, welche über den Keilrippenriemen laufen (siehe Klimakompressor).
Dazu muss erwähnt sein, das sowohl mein Abgaskrümmer (Haarriss), wie auch mein Flexrohr (an der flexiblen Stelle) undicht sind. Kann dabei durch den veränderten Staudruck bzw. die gezogene Falschluft ein Veränderung im Verbrauch verursacht werden?

Nochmal will ich an dieser Stelle betonen, der Verbrauch von 9 Litern ist defintiv NICHT normal!!!

Benutzeravatar

RedCougar
Administrator
Beiträge: 3864
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#2

Beitrag von RedCougar » Mo 20. Mai 2019, 22:36

dailer91 hat geschrieben:
Mo 20. Mai 2019, 22:17
... Dazu muss erwähnt sein, das sowohl mein Abgaskrümmer (Haarriss), wie auch mein Flexrohr (an der flexiblen Stelle) undicht sind. Kann dabei durch den veränderten Staudruck bzw. die gezogene Falschluft ein Veränderung im Verbrauch verursacht werden? ...
Klar kann das einen Mehrverbrauch verursachen. Die Lambdasonden liefern durch die Nebenluft auch falsche Werte.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild

Benutzeravatar

Werwolfi
Moderator
Beiträge: 407
Registriert: Do 18. Dez 2008, 16:46
Baujahr: 1998
Motor: V6
Kontaktdaten:

#3

Beitrag von Werwolfi » Di 21. Mai 2019, 07:33

Der falsche Wert durch die Nebenluft wäre dann zu viel Restsauerstoff.
Zu viel Restsauerstoff heißt dann aber das die Kiste zu mager läuft, also wird mehr eingespritzt... ;)
>>Die Jungen Wilden<<

Neue Website! :)

Benutzeravatar

Themenstarter
dailer91
Cougar-Spezialist
Beiträge: 386
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1998
Motor: R4
Kontaktdaten:

#4

Beitrag von dailer91 » Di 21. Mai 2019, 22:21

Macht Sinn, habe ich also viel zu lange ignoriert...

Hat sich seither mal jemand damit auseinandergesetzt den verzinkten Abgaskrümmer vom Focus MK 1 einzubauen?

Zumindest wird auch dieser, wie beim Mondeo als Baugleich zum Cougar gesetzt (hinsichtlich Teilenummer), obwohl dieser werkseitig bei uns nie verbaut wurde...eventuell wieder ein luxus, der uns vorenthalten und lediglich dem amerikanischen Modellen zur Verfügung stand?

Antworten