Ausbau Lichtmaschine V6 & Klimakompressor

Hier geht es rund um die Stromversorgung des Ford Cougar
Benutzeravatar

Themenstarter
doppelkeks
Lehrling
Beiträge: 11
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Kontaktdaten:

Ausbau Lichtmaschine V6 & Klimakompressor

#1

Beitrag von doppelkeks » Sa 6. Jul 2019, 11:12

Hallo, Freunde einer aussterbenden Spezies :-)

Die Lichtmaschine meines Cougar V6 hat ihren Dienst eingestellt. Da ich weiter zur Arbeit muss, fahre ich derzeit auf Batterie, die ich über Nacht ans Ladegerät hänge, die 60 Kilometer ohne Klima und Licht einzuschalten sind so gut machbar.

Der gestrige Termin bei meiner freien Werkstatt verlief leider erfolglos, sie haben aufgegeben, die oberste Schraube der Lichtmaschine bekamen sie nicht los.
Ich hatte sie mit Informationen hier aus dem Forum zu unterstützen versucht, was aber auch nicht geholfen hat.
Die nächste freie Werkstatt hier in meiner Nähe, die ich mit dieser Aufgabe beglücken möchte, möchte ich mit möglichst genauen Informationen versorgen, wie denn nun der Ausbau genau funktioniert.

Über eine de­tail­lierte Beschreibung würde ich mich wirklich freuen.

Gruß und ein schönes Wochenende!
Dieter

Benutzeravatar

RedCougar
Administrator
Beiträge: 3864
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#2

Beitrag von RedCougar » Sa 6. Jul 2019, 13:16

Ich zitiere mal aus anderen Beiträgen, wo es um die obere Schraube ging:

Zugang von unten
littlejag
habe heute endlich den oberen Bolzen der Lima heraus bekommen. Mühsam. Geht nur auf der Bühne.
Man muss die 13er Nuss mit 2 Verlängerungen und 2 Gelenkstücken rechts neben dem Motor-/Getriebelager (in Fahrtrichtung betrachtet) durchfädeln; dann geht es.
Überlege noch, ob man den oberen Bolzen überhaupt wieder einsetzen muss. Gehalten wird die Lima ja von 3 Bolzen (oben und unten je ein langer 13er und ein 10er an dem schwarzen Winkelhalter über dem unteren Bolzen).Für den Druck wahrscheinlich sicherer. Eiine Sch...konstruktion, fast zum Abgewöhnen.
Daniel G.
Von unten hinterm krümmer lang circa 1,5 m Verlängerungen auf der Ratsche dazu direkt an der Schraube 2 Gelenke sonst kommst du gar nicht gerade auf die Schraube rauf
Zugang von der Drosselklappe Fahrerseite
wabble
Von der Fahrerseite aus einfädeln mit 3 Verlängerungen und einem Gelenk...

Eine dritte Hand ist hilfreich.

Du darfst beim LiMa Tausch ruhig fluchen
Daniel F.
2 Mann
4 Verlängerungen
1 Gelenk
Und dann von der Drosselklappe aus ran an den Speck.
Du siehst, vile Wege führen nach Rom. Geduld und Ausdauer ist wohl die Devise.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild

Benutzeravatar

Themenstarter
doppelkeks
Lehrling
Beiträge: 11
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Kontaktdaten:

#3

Beitrag von doppelkeks » Sa 6. Jul 2019, 18:09

Danke für deine Mühe, hatte nicht alles gefunden und gelesen.
Drucke mir das aus und hoffe der Werkstatt geht ein Licht auf.

Gruß und Danke
Dieter


Syc
Newbie
Beiträge: 1
Registriert: Sa 3. Nov 2018, 14:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#4

Beitrag von Syc » Mi 10. Jul 2019, 08:05

Vielleicht hilft es dem einen oder anderen ;)


Benutzeravatar

Themenstarter
doppelkeks
Lehrling
Beiträge: 11
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Kontaktdaten:

#5

Beitrag von doppelkeks » Di 16. Jul 2019, 18:23

Syc hat geschrieben:
Mi 10. Jul 2019, 08:05
Vielleicht hilft es dem einen oder anderen ;)
Auf jeden Fall interessant, danke

Benutzeravatar

Themenstarter
doppelkeks
Lehrling
Beiträge: 11
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Kontaktdaten:

#6

Beitrag von doppelkeks » Di 16. Jul 2019, 18:57

Meine Geschichte hat ein Ende gefunden, ein gutes und ein nicht gutes
Werkstatt #1 hatte es nicht geschafft
Werkstatt #2 in der Nähe meiner Arbeitsstelle "das wird teuer, da sind wir 5 Std dran und wie wir die Lichtmaschine rauskriegen, wissen wir auch noch nicht."
Kommentar zu meinen Hinweisen aus dem Forum:"Alles Quatsch, wir machen das schon 40 Jahre und kennen uns aus"
Wobei ich nicht glaube,das sie jemals einen Cougar V6 auf der Bühne hatten..... und tschüß
Werkstatt #3 mit Arbeit zu und dann Urlaub.

Zurück zu Werkstatt #1
Viele gute Worte, nochmal die Tips aus dem Forum erklärt und ein Licht ging auf "ja, das kann so klappen"
Auto dagelassen, Auto fertig, 160€ hingelegt, erledigt.

Nun zum unschönen Ende:
Bisschen Vorgeschichte: Lichtmaschine ging deshalb kaputt, weil ich in der prallen Sonne, als es so heiß war, auf einem erhitzen Parkplatz länger auf jemanden wartend Motor und Klima laufen hatte. Lichtmaschine unter Last bekam keine Kühlung und hat es nicht gut weggesteckt.

Seitdem hab ich ein pfeifen vorne rechts, hört sich toll an, erscheint mir aber ungesund :-(
Heute nun, nach 30-45min Autobahnfahrt und mit Geschwindigkeit bis 180 km/h stand ich nach der Ausfahrt an der Ampfel und es qualmte nach Gummi stinkend aus dem Motorraum, Quelle erschien mir vorne rechts zu sein, nächste Parkmöglichkeit angesteuert und es hatte aufgehört zu qualmen.
Ich vermute nun einfach das der Riemen auch durch die Hitzeeinwirkung gelitten hat und sowieso schon recht abgenutzt ist, Werkstatt #2 meinte jedenfalls der würde nicht mehr gut aussehen.

Eure Meinung?

Benutzeravatar

RedCougar
Administrator
Beiträge: 3864
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#7

Beitrag von RedCougar » Di 16. Jul 2019, 21:06

Ich würde mal aus dem Bauch heraus auf die Magnetkupplung mit der Riemenscheibe des Klimakompressors tippen. Wenn die Kupplung fest ist, schleift der große Riemen darüber und das ist selbstredend nicht gut. Wenn der riemen reißt hat du keine Zusatzaggregate wie Servo und Lima mehr - ganz schlecht :roll:
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild

Benutzeravatar

dailer91
Cougar-Spezialist
Beiträge: 386
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1998
Motor: R4
Kontaktdaten:

#8

Beitrag von dailer91 » Mi 17. Jul 2019, 18:59

Moin Dieter,

erstmal Glückwunsch zur überstandenen Reparatur!
Das ist bei unseren heutigen Werkstätten leider bis auf Wenige, eine echte Glanzleistung...
Werkstatt #2 in der Nähe meiner Arbeitsstelle "das wird teuer, da sind wir 5 Std dran und wie wir die Lichtmaschine rauskriegen, wissen wir auch noch nicht."
Kommentar zu meinen Hinweisen aus dem Forum:"Alles Quatsch, wir machen das schon 40 Jahre und kennen uns aus"
Wobei ich nicht glaube,das sie jemals einen Cougar V6 auf der Bühne hatten..... und tschüß
Wenn dies eine freie Werkstatt ist, dann sind die ganz schön vorlaut.
Das schlimmste, was man bei mir machen kann, ist Anliegen zu Vorgehen und was exakt zu machen ist, abzuwinken und sich auf sein überzeugendes Wissen/Können zu beruhen. Gerade WEIL diese Werkstätten mit diesen Fahrzeugen nichts zu tun haben, sind sie schier ungeeignet dafür, aber das ist lediglich meine Meinung.

Heute nun, nach 30-45min Autobahnfahrt und mit Geschwindigkeit bis 180 km/h stand ich nach der Ausfahrt an der Ampfel und es qualmte nach Gummi stinkend aus dem Motorraum, Quelle erschien mir vorne rechts zu sein, nächste Parkmöglichkeit angesteuert und es hatte aufgehört zu qualmen.


Hast du die Klima an gehabt bei dem Tempo?
Ansonsten kann es, wie Silke bereits gesagt hat, an einer blockierenden Magnetkupplung liegen.

Solltest du zukünftig weitere Reparaturen haben, wäre eventuell zu überlegen, dich in Facebook anzumelden (sofern nicht schon geschehen).
In deiner Ecke gibt es Einige Community-Mitglieder, welche fit im Kopf sind was den Cougar angeht. Ist stressfreier, sowie günstiger!

Benutzeravatar

Themenstarter
doppelkeks
Lehrling
Beiträge: 11
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Kontaktdaten:

#9

Beitrag von doppelkeks » Fr 19. Jul 2019, 22:42

Hast du die Klima an gehabt bei dem Tempo?

Ja, die war an, habe die Klima immer laufen

Solltest du zukünftig weitere Reparaturen haben, wäre eventuell zu überlegen, dich in Facebook anzumelden (sofern nicht schon geschehen).
In deiner Ecke gibt es Einige Community-Mitglieder, welche fit im Kopf sind was den Cougar angeht. Ist stressfreier, sowie günstiger!
Bin bei Facebook, nicht aktiv, aber ein Konto habe ich. Werde mal nach Cougar suchen denke ich :-)

Konnte die Woche problemlos zur Arbeit fahren, war allerdings nur ohne Klima möglich.
Mit Klima an, konnte ich sehen das die Riemenscheibe des Kompressors ein stop and go machte, stoppte kurz und lief dann weiter.
Heute dann hat es sich verschlimmert, gleiches Erscheinungsbild ohne Klima an.
Auto ist jetzt wieder in der Werkstatt, um den Riemen zu wechseln, sollte was am Kompressor kaputt sein, wollen sie mir einen kürzeren Riemen auflegen, den Kompressor damit umgehen, so kann ich wenigsten fahren.

Benutzeravatar

RedCougar
Administrator
Beiträge: 3864
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#10

Beitrag von RedCougar » Sa 20. Jul 2019, 01:26

doppelkeks hat geschrieben:
Fr 19. Jul 2019, 22:42
... Werde mal nach Cougar suchen denke ich :-)
Brauchst nur "Euro-Neco" in die Suche eingeben ;)

Was die Klima angeht, kann man auch einen kürzeren Riemen einbauen (lassen), der die Klima vorläufig auslässt. Der Mondeo hatte den identischen Motor auch ohne Klimaanlage verbaut.

Keilrippenriemen für 2.5 V6 2544 ccm ohne Klimaanlage
Teilenr.: 7204036
Länge: 1590 mm
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild

Benutzeravatar

Themenstarter
doppelkeks
Lehrling
Beiträge: 11
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Kontaktdaten:

#11

Beitrag von doppelkeks » Sa 20. Jul 2019, 10:53

Neuer Riemen drauf, hatten zwar vor einen kürzeren aufzulegen, ist aber nicht geschehen, Diagnose: Kompressor Riemenscheibe und Spannrolle ausgeschlagen.
Wo besorge ich mir möglichst günstig Ersatz?

Fahren kann ich wohl noch, befürchte aber, das irgendwas bald auseinander fliegt.


wabble
Technischer Admin
Beiträge: 147
Registriert: Mo 14. Jun 2010, 10:12
Baujahr: 1999
Motor: V6
Kontaktdaten:

#12

Beitrag von wabble » Sa 20. Jul 2019, 13:11

Moin,

ist zwar nicht mehr LiMa, aber damit Du schnell weiter kommst.

https://www.kfzteile24.de/artikeldetail ... =1732-1211

Der Einbau geht schnell. Klima leersaugen. Die Schraube für die Leitungen lösen und die drei großen Schrauben . Das Hitzeschild etwas zur Seite biegen. Der Einbau entsprechend, nur aufpassen, das der O-Ring richtig sitzt. Ein ausgebauter Ölfilter hilft ungemein ;)

Gruß

Wabble
Die Suche nach einem HA-Träger war erfolgreich .... habe einen Restposten neuer Achsträger aufgetrieben und noch welche übrig.

Benutzeravatar

Themenstarter
doppelkeks
Lehrling
Beiträge: 11
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Kontaktdaten:

#13

Beitrag von doppelkeks » Sa 20. Jul 2019, 14:27

Stimmt, plötzlich wird es OT :-D
Danke dir!

Benutzeravatar

RedCougar
Administrator
Beiträge: 3864
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#14

Beitrag von RedCougar » Sa 20. Jul 2019, 18:27

Habe den Thementitel leicht angepasst, dann stimmt es wieder 8)
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild

Benutzeravatar

Themenstarter
doppelkeks
Lehrling
Beiträge: 11
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Kontaktdaten:

#15

Beitrag von doppelkeks » Do 25. Jul 2019, 19:26

Vor wenigen Tagen war es denn soweit, Klimakompressor hat mit seinem Lagerschaden ernst gemacht und sich komplett festgefressen, hatte eh damit gerechnet das mir irgendwann irgendwas um die Ohren fliegt.
So schlimm war es denn doch nicht, meinen nach Hause Weg konnte ich erfolgreich auf dem Parkplatz beenden, bin auch die ganzen Tage mit niedrigen Drehzahlen gefahren, um das Unglück rauszuschieben.
Kurz von der Arbeit relaxed dann denn Cougi geschnappt und in die Garage gefahren, um einen kürzeren Riemen aufzulegen, damit der Kompressor nicht mehr mitläuft.
Dazu mußte die Spannrolle entspannt werden, damit der Riemen runter konnte. Dazu muss man nur den Vierkant einer Ratsche in das viereckige Loch des Spanner stecken und kann damit den Spanner entspannen.
Problem: Mir wurde gesagt es geht von oben, habe ich nicht geschafft, wenn es denn, geht weiß ich nicht wie, es fehlte mir Raum nach vorne.
Problem: Ratsche passte nicht zwischen Spanner und dem Blech gegenüber. Ich so als Hobbybastler, Ratsche bestimmt zu dick. :-D
Kein Problem denke ich, setzt dich ins Auto und guckst ob es andere Ratschen gibt, Zündung an, starten, nix dreht sich mehr, Kompressor war komplett fest.
Schlußendlich habe dann herausgefunden, dass ich die Spannrolle mit etwas Hebelkraft nach innen drücken konnte, dann passte auch die Ratsche, ging ja nur um wenige Millimeter.
Weil ich es von oben nicht konnte, Auto aufgebockt, Rad ab und Pappen weg und alles lag schön zugänglich vor mir. Ratsche noch mit einem Rohr verlängert für bessere Hebelkraft und die Spannrolle entspannt, Riemen abgefummelt, am besten nimmt man sich, glaube ich, eine kleine Riemenscheibe dafür vor, also Lichtmaschine z.B.
Der Riemen mit den Maßen wie sie weiter oben genannt wurden passt perfekt. Klimakompressor läuft nun nicht mehr mit und ich kann das Maschinchen wieder frei laufen lassen, ohne furchtbare Geräusche.
Nun muss ein neuer Kompressor rein, bestellt, geliefert, liegt nun hier :-D
Berichte die Tage davon :-D

Antworten