Ruhestrom

Hier geht es rund um die Stromversorgung des Ford Cougar
Antworten
Benutzeravatar

Themenstarter
Sam
Newbie
Beiträge: 2
Registriert: Di 6. Jul 2021, 12:45
Baujahr: 1999
Motor: R4
Kontaktdaten:

#1

Guten Tag
An meinen Cougar R4 ist andauernd die Batterie leer (Batterie 2 Mon.alt).
Mir ist aufgefallen das die Wegfahrspeere in der Mittelkonsole nicht mehr blinkt.
Dadurch beträgt der Ruhestrom 220mA. Das Steuergerät wurde ausgelesen, es stehen keine Fehler an.
Wenn ich die Batterie abklemme und nach ca. einer Stunde wieder anklemme blinkt die Anzeige für ca. 10min. danach blinkt sie nicht mehr. Wenn die Wegfahrspeere blinkt beträgt der Ruhestrom 20-30mA.
Woran könnte es liegen das die WF nicht mehr Blinkt.
Benutzeravatar

RedCougar
Administrator
Beiträge: 4727
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#2

Erstmal herzlich willkommen bei Euro-NECO und in der Cougar-Gemeinde :bye

Zu deinen Fragen...

Kannst du denn den Wagen normal starten, auch wenn das Birnchen nicht blinkt?

Ist die Alarmanlage noch funktionstüchtig oder hat sich ggf. ein Vorbesitzer dran zu schaffen gemacht?

War die Batterie zwischenzeitlich einmal tiefentladen?

Ansonsten kann es mehrere Ursachen haben, warum deine Batterie ständig leer ist:
  1. Batterie defekt (auch wenn sie neu ist)
  2. Lichtmaschine defekt und die Batterie wird deswegen nicht korrekt geladen
  3. Massekabel der Lima korrodiert
  4. Kriechstrom
sind nur einige Dinge, die mir dazu einfallen.


Edit ... ich hab da mal was zu gefunden
Das PATS-System ist mit einer optischen Anzeige - Wegfahrsperre/Diebstahlwarnanlage ausgestattet, die über die PATS-Steuerfunktion gesteuert wird. Diese Anzeige führt bei Drehen des Zündschalters in Stellung II oder III im Rahmen des gewöhnlichen Betriebs für ca. drei Sekunden einen Selbsttest durch. Wird ein Problem bei der passiven elektronischen Wegfahrsperre erkannt, blinkt die Anzeige entweder ca. 1 Minute im schnellen Rhythmus oder leuchtet ca. 1 Minute konstant auf und wechselt dann zu unregelmäßigem Blinken, wenn der Zündschalter in Stellung II oder III gedreht wird.

Außerdem steuert das PATS-System das regelmäßige Blinken der Anzeige (alle 2 Sekunden) zur optischen Abschreckung, wenn sich der Zündschalter in Stellung 0 befindet.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild
Benutzeravatar

Themenstarter
Sam
Newbie
Beiträge: 2
Registriert: Di 6. Jul 2021, 12:45
Baujahr: 1999
Motor: R4
Kontaktdaten:

#3

Der Wagen lässt sich ganz normal Starten.
Die Alarmanlage funktioniert.
Die Batterie wurde nochmals erneuert.
Trotz allen blinkt die WFS (Lampe auf Funktion überprüft) immer noch nicht und der Ruhestrom
bleibt bei 220mA.
Gibt es evtl. einen Schaltplan über die WFS oder Zentralverriegelung?
Antworten