Hinterachse klappern/stoß Geräusch

Welches Fahrwerk bzw. welche Tieferlegungsfedern oder welche Bremsbeläge und Bremsscheiben sind die Besten für den Ford Cougar? Hier bekommst du die Antwort auf deine Frage dazu
Antworten

Themenstarter
ases
Newbie
Beiträge: 3
Registriert: Mo 10. Aug 2020, 11:42
Baujahr: 1998
Motor: V6
Kontaktdaten:

#1

Guten Tag,

habe seit neustem hinten links, wenn ich über unebene Straße fahre. Stoß/klappern Geräusch.
Ich kann die genaue Position des Geräusches nicht identifizieren.
Was sicher ist, es ist hinten und auf der linken Seite des Fahrzeuges.
Alle Lager habe ich getauscht, auch nach nochmaligen überprüfen konnte ich nichts feststellen.
Auspuff ist es auch nicht.
Was öfter im Forum gefallen ist, ist der Domlager bzw Stoßdämpfer.
Kann dieser wirklich so laute "klappern" geräusche verursachen?
Wie gesagt die Geräusche kommen nur bei unebenheiten, irgendwo von hinten.

MFG
Benutzeravatar

RedCougar
Administrator
Beiträge: 4594
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#2

Ja, verschlissene Domlager können böse Geräusche machen. Mein Cougar hatte das bisher nicht, aber unser ehem. Focus. Du musst dir vorstellen, wenn der Gummipuffer (Domlager) nicht mehr die Schwingungen und Stöße des Stoßdämpfers abfängt, dann knallt der Stoßdämpfer bei jeder Scheerbewegung oder Unebenheit mehr oder weniger direkt an die Karosserie.

Beim Cougar sind für "Poltern an der Hinterachse" auch verschlissene Buchsen der Stabistange eine verbreitete Ursache - der Stange, die einmal komplett quer unterm Wagen durchgeht.

Ferner hatte ich mal deutliche Geräusche, nach dem Wechsel der Koppelstangen. Da hatten sich nach Montage der neuen Koppelstangen an der Verbindungsstelle noch Ablagerungen gelöst und so für eine mehr nicht kraftschlüssige Verbindung gesorgt = die Koppelstangen hatten Spiel und haben für angsteinflößendes Poltern gesorgt. Das Geräusch war vergleichbar mit dem von verschlissenen Domlagern.

So manches mal war allerdings auch nur ein gelöster Wagenheber o. ä. in der Reserveradmulde die Ursache für unerklärliches Poltern von hinten :roll: :D
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild

Themenstarter
ases
Newbie
Beiträge: 3
Registriert: Mo 10. Aug 2020, 11:42
Baujahr: 1998
Motor: V6
Kontaktdaten:

#3

Ich habe die Komplette Hiterachse überholt. Dementsprechend sollte da ncihts sein....
Benutzeravatar

RedCougar
Administrator
Beiträge: 4594
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#4

ases hat geschrieben: Do 27. Aug 2020, 13:07 ... Dementsprechend sollte da ncihts sein....
Sollte? Wenn das nur eine Vermutung ist, kannst du das vielleicht nochmal überprüfen. Vielleicht auf ner Rüttelplatte ....
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild

rufss
Lehrling
Beiträge: 24
Registriert: So 8. Dez 2019, 17:12
Baujahr: 1999
Motor: V6
Kontaktdaten:

#5

I habe genau das selbe Problem, bei mir sind die Stabi Gummilager kaputt. 6 Monate alt und schon fertig,,,

BigBadJoerg
Geselle
Beiträge: 36
Registriert: Do 23. Jul 2020, 14:29
Baujahr: 1999
Motor: V6
Kontaktdaten:

#6

Meiner poltert hinten auch - habe ihn so bekommen , stört mich aber gewaltig - meine Werkstatt geht nächste Woche auf Fehlersuche !

BigBadJoerg
Geselle
Beiträge: 36
Registriert: Do 23. Jul 2020, 14:29
Baujahr: 1999
Motor: V6
Kontaktdaten:

#7

Kann meinen Beitrag ja nicht editieren aber egal - bei mir sind es die Stoßdämpfer , lasse ich zum nächsten TüV machen !
Benutzeravatar

dailer91
Cougar-Profi
Beiträge: 518
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1999
Motor: R4
Kontaktdaten:

#8

Ich hatte damals nach dem kompletten Tausch der HA ebenfalls ein nicht lokalisierbares regelmäßig "Klopfen" bei Unebenheiten im hinteren Bereich.

Nach langer Suche und obwohl kein feststellbares Spiel zu finden war, lag es letztendlich daran, dass ich die Muttern der Koppelstangen oberhalb, welche über einen Bolzen durch die Buchse am Stabilisator befestigt sind, nicht komplett angezogen habe.

Ursprünglich ging ich davon aus, dass eine leichte Bewegungsfreiheit durch das Auf- und Ab gegeben sein muss - falsch gedacht!

Also einfach im eingefederten Zustand einmal unter das Auto krabbeln und die Muttern ordentlich und mit Kraft anziehen, dann könnte tatsächlich Ruhe sein...
Teile dein Wissen nur auf Nachfrage.
Dann weißt du auch, wer sich dafür interessiert.
Antworten