Katze hat Streß

Wenn du mit den Ford Cougar V6 & R4 Motoren, Getrieben, Abgasanlagen sowie deren Anbauteilen Probleme hast, ist dieser Forums-Abschnitt goldrichtig
Benutzeravatar

Themenstarter
Micha
Cougar-Spezialist
Beiträge: 116
Registriert: So 15. Sep 2019, 12:51
Baujahr: 1999
Motor: R4
Kontaktdaten:

#16

Ich bekomme einen aus nen Schlachter.

Im Zuge des Wechsels des Krümmers kommt da auch gleich nen Magma kat unter.

Ich will hoffen das er dann Rund läuft.
Schätze der fettet so sehr an das einfach zuviel unverbrannter Sprit reingepumpt wird.
Der spielt nachbrenner 🤪
Nächste Woche irgendwann bin ich klüger.
Muss jetzt nur noch schauen ob Ford noch stehbolzen und Fußdichtung liefert.
In der Bucht ist nix ....nur krümmerdichtung.
Obacht... Katze kratzt 😜

Kratzengruß von Micha
Benutzeravatar

RedCougar
Administrator
Beiträge: 4312
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#17

Ich schau auch wie blöd, aber scheinbar gibt es weltweit keine neuen Abgaskrümmer (Exhaust Manifold) für den Zetec ... unglaublich, da die Massenmodelle Mondeo II und Focus I ja den gleichen Motor haben.

Wäre der nicht was?
>> https://www.ebay-kleinanzeigen.de/s-anz ... 0-223-1767 (allerdings nur per Einzelabnahme - ohne Zulassung)

oder wären die vllt was?
>> https://www.teilehaber.de/autoteile-sho ... t5274.html
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild
Benutzeravatar

Themenstarter
Micha
Cougar-Spezialist
Beiträge: 116
Registriert: So 15. Sep 2019, 12:51
Baujahr: 1999
Motor: R4
Kontaktdaten:

#18

Der Fächer wäre nee Verlockung, aber die Kohle ist dafür diesen Monat zu eng 🤪

Der zweite hab ich aufm kiecker das der passt.. andere Form zum Fuß kürzer und kein Anschluss für die agr. welche ja rein optisch fürn tüv da sein sollte 🧐

Krümmer hab ich ja... fehlt nur noch die Dichtungen und ersatzstehbolzen falls einer abreißt.
Zum Atmen bekommt er den Magma Flow kat... da kann er frei durch pusten... endtopf wird nen Wolf.

Montag geht er noch mal in die Werkstatt.., nachreparieren. Leckt seit er die Kupplung und Ausrücklager gemacht hat wie hulle und hab beim anfahren son leichtes knarzgeräusch.

In Kleinanzeigen ist jetzt wieder der Orange Cougar aus Hamburg aufgetaucht.
Auf den hatte ich nen Auge geworfen und versucht mit dem Kontakt aufzunehmen... zwecklos... einmal am Telefon gehabt und konnt nur afrikanisch oder sowas... dann war er nee Zeit raus... stand für 900 drin und nun 1200
Obacht... Katze kratzt 😜

Kratzengruß von Micha
Benutzeravatar

Themenstarter
Micha
Cougar-Spezialist
Beiträge: 116
Registriert: So 15. Sep 2019, 12:51
Baujahr: 1999
Motor: R4
Kontaktdaten:

#19

Sooo... Zwischenbericht.

Mit gezogenen Stecker am Leerlaufregelventil läuft er bis auf leicht erhöhtes Standgas bei ca 1000 umdrehungen und läuft geringfügig beim Auskuppeln nach so ca 1100-1200 ganz kurz nach.
Mit Stecker auf dem Regelventil, leerlauf etwas höher 1140 ca aberrrr dreht beim Fahren völlig am Rad. Kurbelt nach kurzer fahrt bis 4000 umdrehungen rauf.. man kann fahren ohne Gaszugeben (Drosselklappe closed aber der Saugt weiter wie bekloppt), nach kurzer Zeit ohne Gasgeben fällt drehzahl ab. Gibt man jetzt Gas bockt er wie behämmert bis er wieder hochdreht.

Heute dann also zu Ford .. Auslesen, Reseten auf Werkseinstellung inkl Softwareupdate.

Keine Änderung :wall:

Fehler codes wurden folgende gefunden P1504 (Denke ich hatte er drinn weil stecker vom Leerlaufregler ab war)
P1409 Fehler EVR Magnetventil ??? häää wie wo welches ist das??

P0401 EGR System... hmm EGR ist Totgelegt. Aludichtung verbaut und Alufolie im Unterdruckschlauch oben auf der Dose.

Bin echt am Ende mit dem Latain.... Krümmer nochmal gescheckt... die schweißnaht ist geringfügig offen an der seite... anhand dessen könnte er höchstens bissel fetter anmischen, aber nicht dieses Phänomen hervorrufen das die Kiste mit Regelventil komplett am Rad dreht und ohne bis auf das Standgas supi läuft :roll:

Jemand Ideen? Die bei Ford frag ich nicht mehr... wenns nach deren Problemlösung gehen würde würden wir erstmal das Steuegerät tauschen :wall: :wut :upup:

Fordmeister meinte evnt Nockenwellensensor... (Was in meinen Augen 0 Sinn macht da er das verhalten ja nur macht wenn Regelventil angeschloßen ist), abdererseits... würde das den Nachlauf erklären... das er dank fehlerhafter Sensordaten der meinung ist... hey... is ja noch Vollspeed.... Saug baby saug... was dann durch das angeschloßene Regelventil zum desaster wird???
Obacht... Katze kratzt 😜

Kratzengruß von Micha
Benutzeravatar

RedCougar
Administrator
Beiträge: 4312
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#20

Micha hat geschrieben:
Di 1. Okt 2019, 12:50
P1409 Fehler EVR Magnetventil ??? häää wie wo welches ist das??
Gehört zur AGR

Im gesamten EGR/AGR-Strang tauchen natürlich Fehler auf, wenn die AGR stillgelegt ist.

Würdest du jetzt einen V6 fahren, fiele mir noch der Differenzdruckwandler ein. Gibt´s sowas beim R4 auch?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten.


Bild
Benutzeravatar

Themenstarter
Micha
Cougar-Spezialist
Beiträge: 116
Registriert: So 15. Sep 2019, 12:51
Baujahr: 1999
Motor: R4
Kontaktdaten:

#21

Hmmm... ich denke mal ja?

Vom AGR Rohr vor der Unterdruckdose gehen 2 Abgänge auf ein regelventil welches an der spritzwand sitzt.
Bin bisher davon ausgegangen das er darüber die abgasstemperatur erfässt.... ?
Obacht... Katze kratzt 😜

Kratzengruß von Micha
Benutzeravatar

Themenstarter
Micha
Cougar-Spezialist
Beiträge: 116
Registriert: So 15. Sep 2019, 12:51
Baujahr: 1999
Motor: R4
Kontaktdaten:

#22

Habe jetzt die Kreisläufe des AGR geschlossen.
Sprich... den einen Schlauch der vom AGR Rohr kommt auf den anderen gesteckt. Den anderen Schlauch habe ich beide Seiten des Ventils verbunden.
Hat sich was geändert 🤔... nööö

Kann es sein das es am Nockenwellensensor liegt?

Mir gehen die Ideen langsam aus😂

Ohne Leerlaufregelventil läuft er bis auf das höhere standgas und leichtem und kurzen nachlaufen 1100-1200 Umdrehungen eigentlich richtig gut.

Hrhr... vielleicht hat meine Katze 🐱 ja nee Leerlaufregelventil Allergie 🤪😜

Letzte Fahrt , erst lange Strecke über Land und vorhin 37km Autobahn mit Speed 160-210 und zurück 40km Landstraße . 223 km nachgetankt... errechneter Verbrauch 7,9 l auf 100km
Obacht... Katze kratzt 😜

Kratzengruß von Micha
Benutzeravatar

der_ast
Cougar-Spezialist
Beiträge: 164
Registriert: Mo 18. Jun 2018, 09:16
Baujahr: 1999
Motor: V6
Kontaktdaten:

#23

Also der Verbrauch ist in Ordnung.

.) Die Kurbelgehäuseentlüftung könnte zu Deinem Problem beitragen.
.) Der Kurbelwellensensor wurde ja eh schon erwähnt.
.) Mit falschen Zündkerzen würde er eher ruckeln, als hochdrehen. Dennoch würde ich hier nur Zündkerzen von MOTORCRAFT verwenden - FORD-Motoren sind da im Allgemeinen sehr heikel.
.) Der Defekte Krümmer ist vermutlich nicht die alleinige Ursache, aber bevor der Krümmer nicht repariert/ausgetauscht ist, ist jedes weitere Austauschen von Motorteilen nur ein Ratespiel.

Nice Greets
Alex
Mein Cougar: tunisblau, rostfrei und hatte noch nie irgendwelche Probleme! Könnte vielleicht daran liegen, dass es ein 1:18 Modell ist :wist
_________________________
"Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt."
Albert Einstein
Benutzeravatar

Themenstarter
Micha
Cougar-Spezialist
Beiträge: 116
Registriert: So 15. Sep 2019, 12:51
Baujahr: 1999
Motor: R4
Kontaktdaten:

#24

Die obere entlüftung ist frei... atmet da frei raus, Schlauch gereinigt.
Die untere entgasung... unterhalb des Krümmers von dem Kasten das Ventil ist gereinigt und Schläuche bis zur ansaugbrücke sind neu. Kasten und Ventil ziehen keine fremdluft.

Kurbewellensensor
Der sitzt doch so wie ich es erkennen kann oben unterhalb der gehäuseentlüftung oder?

Habe unten noch zwei Stecker am Motor wo ich noch nicht weiß wofür die sind?
Wenn von oben runter schaust... rechte Seite am Krümmer runter sitzt ein weißer Stecker und hinten selbe Höhe ein schwarzer.
Beide sitzen zwar am Motorblock aber es sieht so aus als wenn die mehr Richtung Kupplung eingebaut sind.
Weiß wer wofür die sind?
Dieses schlagartige Hochtouren auf 4000 passiert ja nur während ich fahre...
fahre im ersten los... alles noch gut... schalte in zweiten ok.. dann beim weiteren beschleunigen knallt er entweder kurz vorm schalten hoch oder kurz nach dem schalten in dritten... mit mal gibt der schubrakette wie auf Befehl.

Ich habe mit diesem Verhalten und dem nachlaufen bis die Räder stillstehen eher den Verdacht das irgendein Sensor dem falsche Daten gibt... nur welcher Kandidat kann’s sein?

Selbst wenn er auf 4000 raufdreht... und ich auskuppel dreht der Bus genau zu dem Moment wo die Räder stillstehen
Obacht... Katze kratzt 😜

Kratzengruß von Micha
Benutzeravatar

Themenstarter
Micha
Cougar-Spezialist
Beiträge: 116
Registriert: So 15. Sep 2019, 12:51
Baujahr: 1999
Motor: R4
Kontaktdaten:

#25

Heute beschäftige ich mich aber mit positiven lösbaren Dingen :D

Mein Remus ist grad gekommen.... jetzt wird erstmal der Wispermodus ins heilige ich höre Nix Nirvana geschickt.
Das muss brummeln :happy:
Obacht... Katze kratzt 😜

Kratzengruß von Micha
Antworten