Wasserverlust

Themen zu den Ford Cougar V6 und R4 Motoren sowie deren Anbauteile
Antworten
Benutzeravatar

Themenstarter
derRayman
Newbie
Beiträge: 7
Registriert: Do 20. Dez 2018, 20:36
Baujahr: 2001
Motor: R4

Wasserverlust

#1

Beitrag von derRayman » Fr 21. Dez 2018, 14:58

Ich hätte da eine Frage, bzw. ein Problem mit meinem Wagen. :help

Und zwar habe ich in den letzten Monaten immer wieder mal Kühlwasser verloren, aber nie gesehen wo.
Auf der Heimfahrt gestern wurde die Heizung plötzlich kalt (Kopfdichtung?) und die Temperaturanzeige des Kühlers ging "hin und her" (normal/kalt/normal/kalt/usw...).
Daheim hab ich schon den Dampf unter der Motorhaube gesehen bevor ich diese geöffnet habe.
Nach ner halben Stunde abkühlen 1,5 Liter Wasser reingekippt, die direkt irgendwo rechts vom Motor (in Fahrtrichtung) rausgelaufen ist.
Scheint auf den Keilriemen zu laufen, ich kann aber nicht sehen wo genau das Leck ist.
Heute 2 Liter reingekippt... nichts!
Also scheinbar nur wenn der Motor warm ist.

Bevor ich jetzt Händeringend ne Werkstatt suche die zwischen den Feiertagen Zeit hat und mich ausnehmen kann, wollt ich fragen ob Ihr evtl. wüsstet woran es liegen könnte und ob man sowas auch selber reparieren kann???

Schon mal Danke im voraus für eure Hilfe!!!

Benutzeravatar

RedCougar
Administrator
Beiträge: 3579
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#2

Beitrag von RedCougar » Fr 21. Dez 2018, 16:43

Hast du dir schon die Kühlerschläuche und Schellen genauer angesehen?
Ich hatte das noch während der Garantiezeit mal, dass eine Schlauchschelle gebrochen war und der Wagen unter Last (also nur warm und während der Fahrt) Wasser verlor. Hat ganze 3 Werkstattbesuche gedauert, bis die das gefunden hatten.

Wo sitzt die Wasserpumpe beim R4? (Sorry, habs eher mit dem V6 ~.~) Eventuell ist die ja undicht oder das Thermostatgehäuse.

Wenn es die ZKD wäre, müsste bei dem Verlust eine deutliche Menge Wasser im Motoröl sichtbar sein.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

Themenstarter
derRayman
Newbie
Beiträge: 7
Registriert: Do 20. Dez 2018, 20:36
Baujahr: 2001
Motor: R4

#3

Beitrag von derRayman » Fr 21. Dez 2018, 21:12

Ich will ehrlich sein:
Ich hatte in meinem Leben schon einige Autos verschiedener Marken, aber das ist mein erster Ford.
Deswegen habe ich leider noch keinerlei Erfahrung mit dem Motorraum und kann dir auch nicht sagen was wo sitzt :wall:

Ich hatte vor 20 Jahren mal das Problem das die ZKD geplatzt ist und hab ne weiße Nebelwand hinter mir her gezogen.
Das ist aktuell zum Glück nicht der Fall!

Die Schläuche und Schellen konnte ich mir noch nicht genauer ansehen, da es bei uns seit einigen Tagen am regnen ist und ich noch kein Carport habe :urg

Das Leck ist irgendwo zwischen Ausgleichsbehälter und Motor.
Und das es nur undicht ist wenn der Motor warm ist, müßte ich den Keilriemen ausbauen bzw. würde mir die Finger verbrennen bei der suche :sad:

Wäre cool wenn hier noch jemand ist der auch nen R4 hat oder sich damit ein wenig auskennt.

Trotzdem Danke für die Tipps RedCougar!

Benutzeravatar

RedCougar
Administrator
Beiträge: 3579
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#4

Beitrag von RedCougar » Sa 22. Dez 2018, 09:31

Da sich hier kein 2.0-Fahrer meldet, hab ich selbst mal recherchiert. Die Wasserpumpe sitzt beim R4 in Fahrtrichtung rechts (Beifahrerseite) ziemlich versteckt hinter Zahn- und Keilrippenriemen. So auf den ersten Blick kann man sie wohl nicht sehen und prüfen. Dafür müssen erst Zahnriemenabdeckung etc. runter. Korrigiert mich bitte, wenn ich falsch liege.

Sollte es die sein, scheint ein Tausch auch ziemlich aufwendig, da beide Riemen dafür runter müssen. Der Zahnriemen darf nach Demontage auch nicht nochmal montiert werden und muss erneuert werden. Sollte man beim Keilrippenriemen auch so halten.

Also drück ich diie Daumen, dass der Wasserverlust woanders herkommt ~.~
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

Werwolfi
Cougar-Spezialist
Beiträge: 294
Registriert: Do 18. Dez 2008, 16:46
Baujahr: 1998
Motor: V6
Kontaktdaten:

#5

Beitrag von Werwolfi » Sa 22. Dez 2018, 13:42

Fahrtrichtung rechts sitzt ja auch der Ausgleichsbehälter...~.~
Ich hatte mal bei meinem Escort einen Haarriss im Ausgleichsbehälter. Der war dann im kalten Zustand auch immer dicht.
Erst wenn die Kiste warm wurde hatte ich Wasserverlust.

Ich hab mir dann einen Schraub-Deckel gesucht der gepasst hat, hab ein Loch reingebohrt und ein Reifenventil durchgesteckt.
Damit hab ich dann leicht druck auf den Behälter gegeben.
Da hats dann an dem Haarriss aussen leicht angefangen zu blubbern und ich hatte den Übeltäter.
So käme man evtl auch einem undichten Schlauch auf die Spur. ;)
>>Die Jungen Wilden<<

Neue Website! :)

Benutzeravatar

dailer91
Cougar-Spezialist
Beiträge: 327
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1998
Motor: R4

#6

Beitrag von dailer91 » So 23. Dez 2018, 12:19

Moin Rayman,

vorab an Silke...ich bin schockiert! :shock:
Sollte es die sein, scheint ein Tausch auch ziemlich aufwendig, da beide Riemen dafür runter müssen. Der Zahnriemen darf nach Demontage auch nicht nochmal montiert werden und muss erneuert werden. Sollte man beim Keilrippenriemen auch so halten.
Müsstest du nicht eigentlich bereits wissen, das beim R4 die Wasserpumpe unabhängig vom Zahnriemen ist und über den Keilrippenriemen läuft? :happy:

Wie dem auch sei...habe eine Vermutung, diese müsste aber normalerweise in umgekehrter Reihenfolge eintreten (war zumindest bei mir so).
Sprich, Wasser verlieren wenn er abkühlt und dicht sein wenn er warm wird :D

An der Wasserpumpe befindet sich ein "Blindstopfen" aus Metall, welcher erst bei Demontage der Scheibe und noch genauer Ausbau der Pumpe selbst erkennbar wird.
Dieser hatte damals bei mir Leck geschlagen und glaub mir, habe ewig gebraucht um diesen Fehler zu finden..

Geh eventuell mal hin, bau das rechte Vorderrad und die kleine Plastikabdeckung am Radlauf ab (welche auch die Servoleitungen schützen soll) und schau, ob unterhalb der Wasserpumpe erkennbare Kühlwasserrückstände sind.


Grüße Chris
Scheinwerferaufbereitung aus Leidenschaft...

Benutzeravatar

RedCougar
Administrator
Beiträge: 3579
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#7

Beitrag von RedCougar » So 23. Dez 2018, 13:12

dailer91 hat geschrieben:
So 23. Dez 2018, 12:19
... Müsstest du nicht eigentlich bereits wissen, das beim R4 die Wasserpumpe unabhängig vom Zahnriemen ist und über den Keilrippenriemen läuft ...
Das die WaPu nicht vom Zahnriemen abgetrieben wird, ist mir schon klar. Ich habe auch nicht geschrieben, dass die WaPu über den Zahnriemen läuft, nur dass er für Arbeiten an der WaPu runter sollte .... und: "korrigiert mich, wenn ich falsch liege". Bin halt nicht wirklich eine R4`lerin ;)
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

Themenstarter
derRayman
Newbie
Beiträge: 7
Registriert: Do 20. Dez 2018, 20:36
Baujahr: 2001
Motor: R4

#8

Beitrag von derRayman » So 23. Dez 2018, 18:05

Danke für die Tipp´s, ich werde nach Weihnachten mal nachschauen!

Sag euch dann Bescheid wenn ich was rausgefunden habe.

Wo kann ich denn Online Erstzteile bestellen?
Ich habe bisher noch keine Site gefunden die Cougar-Teile anbietet.

Ich wünsche euch allen jetzt schon ein frohes Weihnachtsfest!!!
:santa: :santa: :santa:

Benutzeravatar

RedCougar
Administrator
Beiträge: 3579
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#9

Beitrag von RedCougar » So 23. Dez 2018, 21:00

Die Seiten, die ich auf meiner Webseite gelistet habe, bieten alle Cougar-Ersatzteile an. Neu- und Gebrauchtteile.

>> Ford Cougar Ersatzteile und weitere Links
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

dailer91
Cougar-Spezialist
Beiträge: 327
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1998
Motor: R4

#10

Beitrag von dailer91 » Mo 24. Dez 2018, 02:24

Wenn es um ET´s geht, kann ich immer nur wieder www.daparto.de empfehlen!

Ist eine Sammelstelle wie Ebay, allerdings nur für Auto-Ersatzteile aus dem Zubehör und auch nach Hersteller selektierbar.
Scheinwerferaufbereitung aus Leidenschaft...

Benutzeravatar

Themenstarter
derRayman
Newbie
Beiträge: 7
Registriert: Do 20. Dez 2018, 20:36
Baujahr: 2001
Motor: R4

#11

Beitrag von derRayman » Fr 28. Dez 2018, 02:03

@dailer91
habe den rechten Vorderreifen und den Schutzschild abgeschraubt und, siehe da, alles nass!!!

Von dort aus gesehen am ersten Rad rechts (an der Befestigungsschraube) tropft es im kalten Zustand!

Ist das die Wasserpumpe???

Falls ja, habe ich ein Problem, da ich auf mein Auto angewiesen bin und am 02.01.2019 einen Termin in Köln habe!

Kannman das Leck irgendwie notdürftig abdichten; bzw. was kostet mich die reperatur?

Benutzeravatar

dailer91
Cougar-Spezialist
Beiträge: 327
Registriert: Mo 30. Jan 2012, 18:01
Baujahr: 1998
Motor: R4

#12

Beitrag von dailer91 » Fr 28. Dez 2018, 06:52

Moin,

auf dem Bild sollte alles erkennbar sein.
Stimmt das mit deiner Sichtung überein?

Woher kommst du? (Un)weit von Ludwigshafen am Rhein zufällig?


Grüße
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Scheinwerferaufbereitung aus Leidenschaft...

Benutzeravatar

Themenstarter
derRayman
Newbie
Beiträge: 7
Registriert: Do 20. Dez 2018, 20:36
Baujahr: 2001
Motor: R4

#13

Beitrag von derRayman » Sa 12. Jan 2019, 17:55

Mein Problem hat sich erledigt,
War heute beim Kollegen in der Werkstatt und der konnte auch nichts finden.

Er meinte das es sein könnte das die Dichtung am Simmerring in der Wasserpumpe sich gelockert hatte. Besonders da mein Auto ein paar Wochen lang stand.
Hat sich zwar selber wieder abgedichtet, aber irgendwann bräuchte ich ne neue Wasserpumpe. Ich soll ihm bescheid geben wenn die den Geist aufgibt.

@dailer91:
Danke für das Bild; danach habe ich schon länger im Netz gesucht :)
Und leider wohne ich zu weit weg. Knapp 40 km vom Nürburgring entfernt :D

Nochmal Danke an alle für eure Hilfe! :upup:

Antworten