Neuanschaffung, erster Eindruck und Mängel

Interessantes zu den Ford Cougar V6 und R4 Motoren sowie deren Anbauteile
Nachricht
Autor

Themenautor
Si2006
Lehrling
Beiträge: 10
Registriert: So 12. Nov 2017, 14:34
Baujahr: 1999
Motor: V6
Wohnort: Stuttgart

Neuanschaffung, erster Eindruck und Mängel

#1

#1 Beitrag von Si2006 » So 12. Nov 2017, 21:39


Hi,

kurz zum Cougar:
Es ist der V6, Bj 11/99, 190tkm, elektr. Ledersitze, elektr. Außenspiegel, Boardcomputer, Klimaautomatik, Sitzheizung, welche nicht funktioniert.
Ah ja, und eine Duplex Auspuffanlage von Remus, sieht ganz chic aus.
Frischer Tüv, Bremsen und Keilriemen neu, 8fach Bereift mit original Cougar Felgen.
Bezahlt habe ich 1500€. War das in Ordnung ? Zumindest habe ich ein sehr gutes Gefühl dabei.

Was mir negativ aufgefallen ist:
- hintere Radläufe gammeln
- Getriebe rasselt im Leerlauf (Drucklager?)
- Scheinwerfer undicht
- irgendwas stimmt mit dem Bordnetz nicht. Bei höherer Drehzahl geht die Batterieleuchte an und die Spannung scheint nicht stabil zu sein. Lichtmaschine ?
Und wie macht sich ein defektes IMRC bemerkbar ? kann das zusammenhängen ?
Die erste Fahrt war...etwas ernüchternd, 170 PS müssten sich eigentlich anders anfühlen.

Danke für eure Aufmerksamkeit und Antworten im Voraus.

VG,
Si

Benutzeravatar

RedCougar
Administrator
Beiträge: 3449
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1999
Motor: V6
Wohnort: Nähe Hamburg
Kontaktdaten:

#2

#2 Beitrag von RedCougar » So 12. Nov 2017, 22:32


Hallo erstmal

Ob der Preis in Ordnung ist, fragst du wohl etwas zu spät. Du hast ihn ja nun gekauft.
Was die Batterielampe angeht, ja, das dürfte die Lichtmaschine sein. Viel Spaß beim Tauschen, denn das ist beim V6 wahrlich nicht ohne ...

Was die fehlende Leistung angeht, dürfte auch hier deine Vermutung mit dem IMRC richtig sein.

Das Rasseln kommt wohl vom Ausrücklager der Kupplung oder es ist eine Torsionsfeder gebrochen.

Sowohl Kupplung als auch Lichtmaschine sind beim V6 sehr arbeitsintensive Probleme und wenn du das nicht selber machen kannst, wird es in einer Werkstatt entsprechend teuer.

Insofern ist der Wagen mit 1500 € schon seeeeehr gut bezahlt.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

Jon Doe
Cougar-Spezialist
Beiträge: 183
Registriert: Mi 1. Feb 2017, 10:40
Baujahr: 1999
Motor: R4
Wohnort: Hamburg
Kontaktdaten:

#3

#3 Beitrag von Jon Doe » Mo 13. Nov 2017, 06:43


Hallo erst mal 8)

Jetzt aber mal im Ernst ...

Was erwartest Du bei einem Auto, BJ 99, mit 190.000 auf der Uhr und für 1.500 €

... nahe Neuwertig mit Vollausstattung???

Und dann soll dich der kleine Motor bei Beschleunigung noch in den Sitz drücken ???

Nix für ungut - aber:
Willkommen in der Realität 8)

:sun:


P.S.
Hoffe, Du arrangierst Dich mit deiner "Neuanschaffung"
... wäre schlimm, wenn wieder einer beim "Verwerter" landet.

Ich Drück die Daumen

:up:
Ich fahre ... also bin ich !?
-------------------------------------------
Mein Cougar bei Youtube...

Mein anderes Spielzeug:
Yamaha Royal Star - Tour Classic

Benutzeravatar

rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Wohnort: Paderborn
Kontaktdaten:

#4

#4 Beitrag von rainkor » Di 14. Nov 2017, 16:22


Hallo Jon Doe,

"der kleine Motor" ist ja wohl nicht die richtige Bezeichnung für einen V6.

Wenn das IMRC defekt ist, wirkt das eben wie ein Golf mit 100 PS, wenn das Ding funzt geht schon noch was.

Ist dann auf alle Fälle ein Unterschied da.

Gruß

Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!

Benutzeravatar

Jon Doe
Cougar-Spezialist
Beiträge: 183
Registriert: Mi 1. Feb 2017, 10:40
Baujahr: 1999
Motor: R4
Wohnort: Hamburg
Kontaktdaten:

#5

#5 Beitrag von Jon Doe » Di 14. Nov 2017, 17:46


Lass mal ... hatte vorher nen 6 Zylinder (2.400 ccm) mit 174 PS (E-Klasse) ...
Da war auch nicht viel zu holen.
Da ich aber auf meinem Motorrad Beschleunigung ohne Ende habe und ein Auto nur für Schlechtwetter brauche,
hatte ich kein Problem, mich mit dem noch Kleineren (2.000 ccm) anzufreunden.

:roll:

.
Ich fahre ... also bin ich !?
-------------------------------------------
Mein Cougar bei Youtube...

Mein anderes Spielzeug:
Yamaha Royal Star - Tour Classic


Themenautor
Si2006
Lehrling
Beiträge: 10
Registriert: So 12. Nov 2017, 14:34
Baujahr: 1999
Motor: V6
Wohnort: Stuttgart

#6

#6 Beitrag von Si2006 » Mi 15. Nov 2017, 15:21


Danke zunächst für eure Antworten.
Nichts für ungut, aber ich bin auch schon ganz andere Kaliber gefahren und bin kein Grünohr, der sich ne Beschleunigung eines 5 Sekunden Autos vorstellt.
Aber bei 170 PS muss einfach noch ein bisschen mehr gehen, als es aktuell der Fall ist.
Lass ihn - bedingt durch das Alter und der Laufleistung - nur 150 PS haben, selbst das sollte anders sein.
Bei Gelegenheit werde ich mal genauer drunter schauen und mir das IMRC unter die Lupe nehmen.

Beim Verwerter landen ? Vorher müssen ganz andere Dinge geschehen... Ich habe mir das Auto gekauft wohlwissen, dass da einiges gemacht werden muss.

ich erhoffe mir, dass nächstes Jahr etwas mehr Zeit zur Verfügung steht. Dann kommt der Kopf runter und es wird alles sauber gemacht, Ventile neu eingeschliffen und der Kopf neu abgedichtet. In der Hoffnung, dass das Ölfressen weniger wird. In diesem Zuge natürlich auch eine andere Lima oder zumindest neue Kohlestäbe.

Grüße,
Si

Benutzeravatar

RedCougar
Administrator
Beiträge: 3449
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1999
Motor: V6
Wohnort: Nähe Hamburg
Kontaktdaten:

#7

#7 Beitrag von RedCougar » Mi 15. Nov 2017, 16:10


Nur Kohlen tauschen kannst du dir eigentlich sparen, da oft auch der Regler gleichzeitig oder kurz nachher den Geist aufgibt und die Lager bei der Laufleistung auch entsprechenden Verschleiß aufweisen. Für das, was Kohlen und Regler kosten, kannst du auch fast gleich eine ganz neue LIMA aus dem Zubehör bekommen.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild


Themenautor
Si2006
Lehrling
Beiträge: 10
Registriert: So 12. Nov 2017, 14:34
Baujahr: 1999
Motor: V6
Wohnort: Stuttgart

#8

#8 Beitrag von Si2006 » Mi 15. Nov 2017, 20:04


Ja, bei dem relativ niedrigen Preis aus dem Zubehör werde ich mit Kohlestäbe und Regler nicht hantieren.
Was mir aber immernoch seltsam vorkommt ist, dass das ganze bei höheren Drehzahlen passiert.
Vielleicht liegt es ja nicht mal an der Lima, sondern am Riemen, der nicht richtig sitzt. Wurde ja angeblich neu gemacht.

Benutzeravatar

RedCougar
Administrator
Beiträge: 3449
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1999
Motor: V6
Wohnort: Nähe Hamburg
Kontaktdaten:

#9

#9 Beitrag von RedCougar » Mi 15. Nov 2017, 22:56


Ist ganz norMal und eine verschlissene LIMA kündigt sich immer mit Glimmen oder Leuchten bei höheren Drehzahlen an. Hat nichts mit dem großen Keilrippenriemen zu tun. Wenn der nicht richtig sitzt, hättest du noch ganz andere Probleme, denn die LIMA ist nicht das einzige Aggregat, was darüber angetrieben wird.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild


Themenautor
Si2006
Lehrling
Beiträge: 10
Registriert: So 12. Nov 2017, 14:34
Baujahr: 1999
Motor: V6
Wohnort: Stuttgart

#10

#10 Beitrag von Si2006 » Mo 20. Nov 2017, 19:37


Das wird wohl so sein. Fehler ausgelesen, Lima leistung nur bei 10A.
Wo wir beim Keilriemen waren: Wozu ist eigentlich der kleine Riemen rechts (wenn man davor steht) vom Motor da ?

Nächste Frage (ja, ich nerve): der Heckklappen-Motor klackert seeeehr sehr laut beim betätigen und öffnet auch nicht direkt beim ersten Mal. Ist das euch bekannt ?

Benutzeravatar

RedCougar
Administrator
Beiträge: 3449
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1999
Motor: V6
Wohnort: Nähe Hamburg
Kontaktdaten:

#11

#11 Beitrag von RedCougar » Mo 20. Nov 2017, 21:27


Si2006 hat geschrieben:... Wozu ist eigentlich der kleine Riemen rechts (wenn man davor steht) vom Motor da ? ...
Mit dem kleinen Keilriemen wird die Wasserpumpe angetrieben ;)

... der Heckklappen-Motor klackert seeeehr sehr laut beim betätigen und öffnet auch nicht direkt beim ersten Mal. Ist das euch bekannt ?
Meiner sagt ploppt und ist auf. Vielleicht ist bei dir das Schloss verzogen.

Davon abgesehen: Wenn ein Forum nicht zum Fragen da ist, wo denn dann ?
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild


Themenautor
Si2006
Lehrling
Beiträge: 10
Registriert: So 12. Nov 2017, 14:34
Baujahr: 1999
Motor: V6
Wohnort: Stuttgart

#12

#12 Beitrag von Si2006 » Mo 20. Nov 2017, 22:42


nur die Wasserpumpe ? Da frag ich mich, wieso der nicht auch über den großen Riemen läuft.

ich hätte vermutet, dass der Motor kaputt ist. Das ist ein dauerhaftes Rasseln, solange der Motor angesteuert wird.
Werde ich mir bei Gelegenheit mal genauer anschauen, aber vorher gibt es andere Prioritäten.

Na dann bin ich ja beruhigt über deine Einstellung :)) Danke !


Themenautor
Si2006
Lehrling
Beiträge: 10
Registriert: So 12. Nov 2017, 14:34
Baujahr: 1999
Motor: V6
Wohnort: Stuttgart

#13

#13 Beitrag von Si2006 » Do 21. Dez 2017, 16:34


Wer auch immer diesen Motor so in den Cougar gesetzt hat, dem wünsche ich eine defekte Lima !!
Ich lag über 6 Stunden drunter und hab sie nicht rausbekommen...
Untere Schraube war nach etwas rumgefummel lose, aber an die obere kommt man nicht ran.
Den Auspuffkrümmer abzuschrauben war eine Idee wert, aber dabei ist nur die Schraube der Schelle gebrochen.

Wie soll das gehen ?

Benutzeravatar

RedCougar
Administrator
Beiträge: 3449
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1999
Motor: V6
Wohnort: Nähe Hamburg
Kontaktdaten:

#14

#14 Beitrag von RedCougar » Do 21. Dez 2017, 20:59


Hilft dir vielleicht diese bebilderte Anleitung aus dem Ford-Board ?

>> http://ford-board.de/filebase/index.php?download/94/
(Probier mal, ob es auch unregistriert geht, sonst schick ich dir mal was per PN)
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild


slin1010
Lehrling
Beiträge: 11
Registriert: Do 8. Mai 2014, 13:02
Baujahr: 1999
Motor: V6
Wohnort: deinstedt
Kontaktdaten:

#15

#15 Beitrag von slin1010 » Do 21. Dez 2017, 22:30


Du kommst von oben ran. Zwischen Motor und Spritzwand ist ein wenig platz.
Fummel deine Hand von oben durch, kannst Kabel und Klima Leitung etwas wegdrucken.
Habe Ratsche Schlüssel rauf bekommen, schlag freiraum ist fast Null.
Oben am Ratsche ein Zeil gemacht, damit ich Kraft hatte.Nach denn ersten knack ,lösse, kannst du mit Ratsche weiter bis das er raus ist.
Beim einbau wieder gleiche fummelei.
Bei You tube , Altenator Ford Mercury Cougar, oder Altenator 1998 Ford counter eingeben, dann tauchen ein paar video s auf.Nur drauf achten das es dann um ein v6 handelt.

Groetjes

Antworten