V6 läuft nur auf 5 Zylinder

Themen zu den Ford Cougar V6 und R4 Motoren sowie deren Anbauteile
Nachricht
Autor
Benutzeravatar

Themenstarter
rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Wohnort: Paderborn
Kontaktdaten:

V6 läuft nur auf 5 Zylinder

#1

#1 Beitrag von rainkor » Mo 14. Mär 2016, 16:37


Hallo,
hab seit Sonntag das Problem, dass nur 5 Zylinder laufen.
Gleichzeitig hört man wieder das klackern, wie Hydrostößel.

Laut Werkstatt soll das aber nichts miteinander zu tun haben.

Hab ihn in eine freie Werkstatt hier am Ort schleppen lassen. Da wurde heute "alles" getestet.
Eben kam der Anruf: läuft immer noch unrund , sie können nichts mehr für mich tun.

Zündkerzen wären i.O
Zündfunke wäre i.O.
Kompression ist 12 bar
Zündspule soll i.O. sein.


Habe nachgegoogled, dass ein defektes Einspritzventil sich durch klackernde Geräusche bemerkbar machen kann. Aber Einspritzventil soll i.O. sein

Was könnte ich dem guten Meister für einen Ratschlag geben, wo er suchen kann?

Direkt zu Ford wäre wahrscheinlich die teuerste Lösung.

Gruß Rainer

E
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!


littlejag
Cougar-Spezialist
Beiträge: 100
Registriert: Mo 5. Okt 2015, 21:45
Baujahr: 1999
Motor: V6
Wohnort: HH/NMS

#2

#2 Beitrag von littlejag » Mo 14. Mär 2016, 17:46


Hallo,

erste Massnahme bei mir wäre Gartenschlauch mit Trichter als Stethoskop und Geräusch genauer lokalisieren (Ventilfeder?).

Benutzeravatar

RedCougar
Administrator
Beiträge: 3456
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1999
Motor: V6
Wohnort: Nähe Hamburg
Kontaktdaten:

#3

#3 Beitrag von RedCougar » Mo 14. Mär 2016, 19:04


Ich würde erstmal den großen Riemen abnehmen und schauen, ob das Klackern dann immer noch da ist. Wenn nein, dann ist es eine der Riemenrollen (Lager). Wenn das Geräusch noch da sein sollte, dann einen Gabelschlüssel o.ä. nehmen und wie ein Stethoskop benutzen und den Kopf abhören.

Ich hoffe nicht, dass es Haupt- und/oder Pleullager sind.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

Themenstarter
rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Wohnort: Paderborn
Kontaktdaten:

#4

#4 Beitrag von rainkor » Mo 14. Mär 2016, 21:25


Hallo,

das würde das klackern erklären. Habe ich ja schon mal gehabt. Ist dann nach einer Nacht stehen wieder weggewesen. Bis zur nächsten längeren Fahrt.

Nur warum der erste Zylinder vorn links keine Leistung hat ist mir nicht geheuer. Wie gesagt Kompression bei 12 bar.

Werde morgen nach Ford fahren und Fehlerspeicher auslesen bezüglich des Zylinders.

Dann sehen wir mal weiter.

Danke schonmal

Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!

Benutzeravatar

MZ-Nico
Cougar-Profi
Beiträge: 555
Registriert: Fr 28. Aug 2009, 07:57
Baujahr: 1999
Motor: V6
Wohnort: Bielefeld
Kontaktdaten:

#5

#5 Beitrag von MZ-Nico » Mo 14. Mär 2016, 22:29


Meiner lief neulich auch nur noch auf 5 Pötten .... hab Zündspule, -kabel und -kerzen getauscht, nun schnurrt er wieder brav.

Wenn zündseitig alles ausgeschlossen werden kann und Kompression auch i.O. ist, würde ich evtl. mal die Einspritzventile versuchen.
Bild

Ich bin nicht geboren um so zu sein wie andere es gerne hätten.
Ich bin so wie ich nie sein wollte ... aber wenigstens bin ich nicht so, wie Ihr mich haben wollt!

Benutzeravatar

helmcougar
Geselle
Beiträge: 38
Registriert: Mo 22. Jun 2015, 12:51
Baujahr: 1999
Motor: V6
Wohnort: Körle

#6

#6 Beitrag von helmcougar » Mo 14. Mär 2016, 23:56


Läuft er wirklich nur auf 5 Zylinder, oder vermutest Du das?
Also: nacheinander jeweils einen Zündkerzenstecker ziehen. Wenn er wirklich nur auf 5 Zylindern läuft dürfte sich bei einem Kerzenstecker am Motorlauf
nichts ändern. Wenn das so ist hast du schon mal den defekten Zylinder gefunden. Dann suchen Richtung Zündfunke (Zündspule und Zündkabel), Zündherze (evt Kerze von einem anderen Zylinder tauschen) oder Einspritzventil (kommt man soviel ich weiß schlecht ran, aber auch hier-- evt. tauschen und bei Bedarf EinspritzImpuls messen) .
Durch den unrunden Motorlauf bei einem defekten Zylinder wäre auch evt. das klackern zu erklären.

Benutzeravatar

Themenstarter
rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Wohnort: Paderborn
Kontaktdaten:

#7

#7 Beitrag von rainkor » Di 15. Mär 2016, 13:46


Hallo,
so--war heute bei Ford Speicher auslesen.

P0353 = Fehler in Primärwicklung Zündspule C
Po352 = Fehler in Primärkreis von Zündspule B /offener Stromkreis Stromversorgung Spule

Die würden suchen und das kostet dann, wie er sagt bestimmt 500 Euro. Aber es wäre nicht sicher,dass der Fehler dann weg wäre.
Er sagt es könnte auch der Kabelstrang von Steuergerät zur Spule sein oder das Steuergerät selbst.

Da kommt jetzt fast der Gnadenschuß in Betracht. Will aber vielleicht erstmal Spule und Zündkabel erneuern, in der Hoffnung das es doch die Spule ist.

Wo sitzt eigentlich das Steuergerät?

Ich danke für alle Antworten die mich Bestätigen weiterzu machen.

Gruß Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!

Benutzeravatar

Achim
Cougar-Profi
Beiträge: 543
Registriert: Sa 14. Feb 2004, 17:09
Baujahr: 1999
Motor: R4
Kontaktdaten:

#8

#8 Beitrag von Achim » Di 15. Mär 2016, 20:09


Ich tippe auf "Zündspule".
Wäre nicht das erste mal dass das Teil bei Usern defekt wäre.
Geht jemand mit und wettet dagegen ?

Benutzeravatar

helmcougar
Geselle
Beiträge: 38
Registriert: Mo 22. Jun 2015, 12:51
Baujahr: 1999
Motor: V6
Wohnort: Körle

#9

#9 Beitrag von helmcougar » Di 15. Mär 2016, 20:57


Hallo, und Kopf hoch--
Da kommt jetzt fast der Gnadenschuß in Betracht? aber wohl nicht wegen diesem Fehler.
Zündspule klingt plausibel (das sehe ich so wie Achim). Man könnte die Spule sicher durchmessen, aber ich würde mir bei e-bay eine neue/gebrauchte Spule für einen 50er kaufen (bei einem VW Polo habe ich mit 150000km schon 4 Zündspulen gewechselt).

zur Frage: Wo sitzt eigentlich das Steuergerät?
Dieses sitzt im Motorraum hinten rechts (Fahrtrichtung) hinter dem Vorratsbehälter für Servolenkung--Zum Ausbau sind 2 Niete auszubohren.

Benutzeravatar

Themenstarter
rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Wohnort: Paderborn
Kontaktdaten:

#10

#10 Beitrag von rainkor » Mi 16. Mär 2016, 11:29


Hallo und danke für die aufmunternden Worte.

Habe gestern noch Spule und Zündkabel bei KFZ24 bestellt. Pumpe um 60 und Kabel 55 €.

Wenn die Teile kommen werde ich weitersehen können.

Hatte bedenken, dass das Steuergerät innen unterm Pollenfilter sitzt. Da hatte ich Wassereinbruch. Gott sei Dank sitzt es dort ja nicht.

Habe allerdings eine Firma in Düren gefunden, die Steuergeräte prüfen und ggf. reparieren

Hoffe mal auf Spule. Wenn ihr richtig liegt mit Spule gebe ich in Borken einen aus.

Gruß Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!

Benutzeravatar

Themenstarter
rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Wohnort: Paderborn
Kontaktdaten:

#11

#11 Beitrag von rainkor » Sa 19. Mär 2016, 14:55


Hallo,

so...nun sind Zündspule, Zündkabel und Zündkerzen gewechselt. Zündkerzen waren unauffällig und hätten durchaus drin bleiben können.

Aber leider war das nicht der Fehler. Er blubbert genauso wie vorher.

Am meisten stört mich das tack, tack tack. Eben so als würde ein Hydro bzw ein Ventil klappern.
Wie kann ich das am besten rausfinden. Muß ich die Ansaugbrücke runternehmen um den vorderen Ventildeckel abzubauen. Da könnte ich zumindest schon mal evtl. diese Ventile kontrollieren.

Nur sagt der dumme Fehlerspeicher eben Primärstrom und so . Sieh weiter oben.

Welchen Fehler wie weiter suchen. :cry:

Bin für jeden Wiederbelebungsversuch dankbar.

Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!

Benutzeravatar

RedCougar
Administrator
Beiträge: 3456
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1999
Motor: V6
Wohnort: Nähe Hamburg
Kontaktdaten:

#12

#12 Beitrag von RedCougar » Sa 19. Mär 2016, 20:21


Horch den Motor doch erstmal ab. Dann solltest du orten können, ob das Tackern eher von oben (Ventile) oder doch von unten (Lager) kommt. Dafür brauchst du nichts auseinandernehmen.
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

Themenstarter
rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Wohnort: Paderborn
Kontaktdaten:

#13

#13 Beitrag von rainkor » So 20. Mär 2016, 23:01


hallo,
es hört sich wenn ich oben höre, als wenn das tackern zwischen den beiden Zylinderblöcken weg kommt.
Lege ich mich davor, könnte es auch von unten kommen.

Aber bei einem Kurbelwellenschaden würde er nicht auf 5 Zylindern laufen sondern nur klappern, denke ich.

Ich vermute nach der Vorgeschichte mit tackern und wieder nicht tackern, dass ein Ventil festsitzt. Das würde das plötzliche auf 5 Pötten laufen erklären..

Es ist nur zum verzweifeln, weil der Fehlerspeicher sagt, Primärstrom Zündspule. aber dann würde nix klappern.

Hab am Wochenende an einer Werkstatt einen etwas runtergekommenen Cougar gefunden. Werde mich mal mit denen in Verbindung setzen, was damit ist. Evtl. als Ersatzteilspender. Notfalls baue ich eben Motor und Steuergerät nacheinander um. Die Werkstatt macht übrigens auch Motorinstandsetzung

Falls ich allen nicht weiterkomme. Meine Frau hat verboten das Auto aufzugeben :whip:

Aber ich bin weiterhin auf eure Hilfe angewiesen.

Gruß Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!


littlejag
Cougar-Spezialist
Beiträge: 100
Registriert: Mo 5. Okt 2015, 21:45
Baujahr: 1999
Motor: V6
Wohnort: HH/NMS

#14

#14 Beitrag von littlejag » Mo 21. Mär 2016, 01:13


wie gesagt, man muss genauer lokalisieren; einfach so hören funktioniert nicht wegen Reflexionen etc. Ich kann nur einen Wasserschlauch in's Ohr empfehlen oder richtiges Stethoskop (hab ich natürlich auch). Lagerschaden glaube ich auch nicht.
Da die Kompression (angeblich?) ok ist, kann die Ventilfeder nicht gebrochen sein. Evtl.defektes anderes Bauteil der Ventilbetätigung. Oder doch die Kerze.

Benutzeravatar

Themenstarter
rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Wohnort: Paderborn
Kontaktdaten:

#15

#15 Beitrag von rainkor » Mo 21. Mär 2016, 16:08


Hallo,
war heute bei einer anderen freien Werkstatt vor Ort.

Der hat lange rumgemacht und gehorcht und kommt zu dem Ergebnis, dass es ein Ventil sein kann.
Hat mir einen Motoreninstandsetzer empfohlen, der auch nochmal seinen Senf dazu geben soll.

Sollte es dann ein Ventil sein, sind wir ganz schnell über 1000 €. Motor raus usw.

Sollte ich einen anderen Motor finden, würde er den für ca. 700 € einbauen. Die Motoren bekommt man evtl. so für 400 - 500 €. Da wäre ich dann auch schon bei locker 1300 €.

Richtig rausfinden ob und was am Ventil oder Nockenwelle los ist bedeutst eben zerlegen und dann sind die Kosten auch schon erheblich und nix ist heile.

Denke da muß ich weit in mich gehen oder gleich einen anderen Cougar finden.

Mit heulenden Grüßen
Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!

Antworten