Mal wieder: Heizung kalt :-P

Cougarspezifisches, was nicht in eine andere Kategorie passt
Antworten
Nachricht
Autor
Benutzeravatar

Themen Author
doppelkeks
Newbie
Beiträge: 3
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Wohnort: Sankt Augustin

Mal wieder: Heizung kalt :-P

#1

#1 Beitrag von doppelkeks » Do 27. Sep 2018, 21:33


Nachdem es morgens mal wieder so richtig kalt wurde nach dem super Sommer, stellte ich fest, Heizung geht nicht mehr. Na toll :shock:
Forum durchforstet, danach Handschuhfach abmontiert und nach dem Stellmotor geschaut. Linke Hand an blauer und roter Taste, Augen auf den Motor gerichtet und siehe da, es bewegt sich was.
Prima!
Also Wärmetauscher in Verdacht. Forum, Freie Werkstatt meines Vertrauens befragt, die zwei gucken sich an, wie haben wir das noch gleich früher gemacht? Spülmaschinentabs.
Ich so, einfach reinwerfen?
Ja
Will nicht zu früh jubeln, es kommt nach Tag zwei eine Bullenhitze aus den Düsen, die nächsten Tage werden es zeigen.
Nun möchte ich aber auch den ganzen Schmodder aus dem System haben, also Kühlwasser raus.
Heute nach Feierabend mal kurz geguckt am Kühler die zwei Schläuche gefunden und schon geht die Fragerei wieder los :-D
Da ist ein Plastikgitter vor, wie bekomme ich das ab ohne es zu zerstören?
In Ermangelung einer Bühne, wie fange ich die Kühlflüssigkeit auf? Eimer passt nicht drunter.
Vermutlich Anfängerfragen.
Glysantin® G30® ist bestellt.

Gruß, Dieter

Benutzeravatar

Themen Author
doppelkeks
Newbie
Beiträge: 3
Registriert: So 15. Okt 2017, 10:58
Motor: V6
Wohnort: Sankt Augustin

#2

#2 Beitrag von doppelkeks » Sa 29. Sep 2018, 21:42


Für meinen Monolog mal weiter ;)
gebe zu, die Fragen waren etwas dämlich, hätte ich auch nicht drauf geantwortet :-P
Die zwei Schläuche hinter dem Plastikgitter gehören gar nicht zum Kühler, da hätte ich einen Hinweis nützlich gefunden.

In der Garage habe ich noch meine Auffahrbühnen gefunden, gebe zu, hab schon länger nichts mehr am Auto selber gemacht.
Aber da waren sie nun und Eimer und das im Keller gefundene flache Gefäß passen nun auch drunter.
Abdeckung von unten abgeschraubt und nach langer Suche die Ablaßschraube für das Kühlwasser gefunden,
Gab doch etwas Sauerei, weil die Suppe nicht im glatten Strahl rauslaufen wollte und schon gar nicht nach unten. Die Katzenstreu hat es dann behoben 8)

Glysantin eingefüllt, was heute ankam, leider waren die zwei Gefäße nicht ganz dicht und es war was ausgelaufen, zum Glück nicht viel.
Nun habe ich hoffentlich Ruhe.
Heizung heizt dank Spülmaschinentabs.
Richtig kalt ist es im Moment nicht, so kann ich nicht sagen, ob die Heizleistung wirklich gut ist.

Das Auto hat noch andere Probleme, aber dazu später

Wünsche noch ein schönes Wochende!!!!

Benutzeravatar

RedCougar
Administrator
Beiträge: 3446
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1999
Motor: V6
Wohnort: Nähe Hamburg
Kontaktdaten:

#3

#3 Beitrag von RedCougar » So 30. Sep 2018, 09:26


Freut mich, dass deine Heizung wieder läuft :up:
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. So hat jeder etwas davon. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Antworten