Neuer Tüv !

Cougarspezifisches, was nicht in eine andere Kategorie passt
Benutzeravatar

rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Kontaktdaten:

Re: Tüv !

#31

Beitrag von rainkor » Mi 30. Sep 2015, 11:25

Hi, ja die Hinterachse :love:

Ich hatte meine vor dem TÜV entrostet und dann mit Owantrol behandelt.

Er meinte man wüßte ja nicht wie "dünn" das Blech denn schon wäre.

Hab mir dann in der Werkstatt einen Hammer geholt und draufgehauen. Und guck da - keine Beule.
Da strahlte er und meinte er hätte das wohl nicht richtig eingeschätzt.

Er hat aber auch viel gesucht. Und nix gefunden.

Rate jedem den Träger mit den entsprechenden Mitteln zu behandeln. Seht mal im Oldtimerbereich nach.

Man kann heutzutage auch angegriffene Teile behandeln. Wenn noch nicht durch :upup:

Gruß Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!

Benutzeravatar

spitz
Cougarfahrer
Beiträge: 64
Registriert: Do 4. Mär 2010, 13:18
Baujahr: 1999
Motor: R4
Kontaktdaten:

#32

Beitrag von spitz » Di 17. Mai 2016, 17:15

Das war ein stressiges Wochenende. :stars:

Darum kommt meine gute Nachricht erst heute. :contract:
Wieder ein Cougar mit zwei Jahren TÜV :up: ........... Meiner!!!

Mängel:2 Stabilisatoren, ein Spurstangenkopf und Lenkradschloss rastet nicht ein. :wall:
Leider musste ich wegen dem Schloss zum Freundlichen :cry:
Aber das Ergebnis zählt :up:

Benutzeravatar

rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Kontaktdaten:

#33

Beitrag von rainkor » Di 17. Mai 2016, 18:47

Hallo,

herzlichen Glückwunsch!

Zum Lenkradschloß: Mein Schloß braucht nachdem ich den Schlüssel gezogen habe ca. 10 - 20 sec. bis es einrastet.

Denke das da etwas, na sagen wir mal schwergeht. Vielleicht kann man da was mit nem Oel oder Spray machen?

Wäre evtl. billiger als der Freundliche.

Gruß Rainer

P.S. wenn es klappt kann ich das bei mir ja nachholen :roll:
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!

Benutzeravatar

RedCougar
Administrator
Beiträge: 3540
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#34

Beitrag von RedCougar » Di 17. Mai 2016, 19:43

Mein herzlichen Glückwunsch zum erneuten TÜV ! :upup:
Off Topic
Da wir aber bereits ein Thema gleichen Inhalts haben, füge ich die Themen TÜV! und TÜV zusammen ;)
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

MoSo
Cougarfahrer
Beiträge: 85
Registriert: Do 2. Feb 2012, 01:03
Baujahr: 1999
Motor: V6

#35

Beitrag von MoSo » Mi 6. Jul 2016, 13:16

Gestern mal wieder die HU/AU ohne Mängel bestanden.

Benutzeravatar

RedCougar
Administrator
Beiträge: 3540
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#36

Beitrag von RedCougar » Mi 6. Jul 2016, 19:38

Meinen Glückwunsch, auch wenn ich nichts anderes bei dir erwartet habe 8)
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

Papa Baer
Newbie
Beiträge: 4
Registriert: Mo 20. Okt 2014, 01:15
Baujahr: 1999
Motor: R4
Kontaktdaten:

#37

Beitrag von Papa Baer » Fr 8. Jul 2016, 20:30

Mein Kätzchen hats heute nach´m 2´ten anlauf auch ohne Mängel durchn TÜV geschafft.
Beim ersten anlauf durch die AU gefallen.
So als kleiner Tip vielleicht:
Nachdem man in meiner Fordwerkstatt ca. 4std. nach dem möglichen Fehler gesucht hatte,
wurde ein kl. Riss im Abgasrohr gefunden. Das war alles.

Benutzeravatar

RedCougar
Administrator
Beiträge: 3540
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#38

Beitrag von RedCougar » Fr 8. Jul 2016, 21:18

Meinen Glückwunsch !

War der Riss zufällig im Krümmer?
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

Papa Baer
Newbie
Beiträge: 4
Registriert: Mo 20. Okt 2014, 01:15
Baujahr: 1999
Motor: R4
Kontaktdaten:

#39

Beitrag von Papa Baer » Fr 8. Jul 2016, 23:08

kann ich leider nicht genau sagen, war nicht mit dabei.


gerhard11

#40

Beitrag von gerhard11 » Di 20. Sep 2016, 17:02

Heute hat meiner bei fast 320.000 km die TÜV Plakette erhalten, ohne festgestellte Mängel.
Bei der AU haben sich Traumwerte gezeigt, auf die manche Neuwagen neidisch sein können. Und das ohne manipulierte Software.


mecki
Cougar-Spezialist
Beiträge: 206
Registriert: Fr 1. Dez 2006, 18:37
Baujahr: 1999
Motor: V6

#41

Beitrag von mecki » Mi 5. Okt 2016, 17:52

und er bleibt mir weitere zwei Jahre erhalten. :D

Keine Mängel festgestellt. Tüv und AU alles in grünen Bereich.

Noch Bilder für den Kalender machen und dann ab in den Winterschlaf

Benutzeravatar

RedCougar
Administrator
Beiträge: 3540
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#42

Beitrag von RedCougar » Mi 5. Okt 2016, 18:34

Glückwunsch an euch beide :upup:
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild


wabble
Technischer Admin
Beiträge: 144
Registriert: Mo 14. Jun 2010, 10:12
Baujahr: 1999
Motor: V6

#43

Beitrag von wabble » Sa 8. Okt 2016, 20:41

Glückwunsch 8)

Wenn wir so weitermachen, kommen wir demnächst auf Traumquoten beim TÜV-Report :lol:

Gruss

wabble
Die Suche nach einem HA-Träger war erfolgreich .... habe einen Restposten neuer Achsträger aufgetrieben und noch welche übrig.


Kev(6)
Newbie
Beiträge: 5
Registriert: Mo 31. Okt 2016, 14:57
Baujahr: 1998
Motor: V6

#44

Beitrag von Kev(6) » Mi 1. Mär 2017, 16:25

Letzte Woche und mit etwas Arbeit und zittern hat auch meine Katze mit 146000 Kilometern den Tüv bestanden. Das größte Problem in nächster Zeit ist defintiv der Rost der am Unterboden nagt, da werde ich im Frühjahr mal dagegen an arbeiten. Freue mich auf 2 weitere Jahre mit dem Cougar! 8)

Benutzeravatar

harri01
Geselle
Beiträge: 33
Registriert: So 29. Nov 2015, 19:43
Baujahr: 2001
Motor: V6
Kontaktdaten:

#45

Beitrag von harri01 » Do 7. Sep 2017, 18:42

Hallo Leute,
hatte meine Katze gestern im Autohaus zum TÜV, keine Mängel :sun:
Nur die Bemerkung " Wegen starker Verschmutzung/Unterbodenschutz an der Unterseite war das Fahrzeug nur bedingt prüfbar."
Hallo? Nur weil die Neuen Karren fasst keinen mehr haben, hat der noch nie einen gepflegten Unterboden gesehen? und ich habe mir so eine Mühe gegeben ;)

Außer dem Poltern, das ich seit einem Jahr versuche hinzubekommen und ein bisschen Ölverlust am Simmering Kurbelwelle schnurrt der V6.

Euch allen weiterhin auch noch viel Spaß mit dem Cougar, ich hoffe es werden noch ein paar Jahre :D

Grüße Harald

Antworten