Neuer Tüv !

Cougarspezifisches, was nicht in eine andere Kategorie passt

wabble
Technischer Admin
Beiträge: 144
Registriert: Mo 14. Jun 2010, 10:12
Baujahr: 1999
Motor: V6

Re: Tüv !

#16

Beitrag von wabble » Mo 26. Mai 2014, 20:58

Saubere Arbeit *gratz* :)

Nun steht Borken nichts entgegen

Gruss

wabble
Die Suche nach einem HA-Träger war erfolgreich .... habe einen Restposten neuer Achsträger aufgetrieben und noch welche übrig.


Elraider
Geselle
Beiträge: 37
Registriert: So 23. Sep 2012, 22:09
Baujahr: 1998
Motor: R4

#17

Beitrag von Elraider » Mo 26. Mai 2014, 21:24

Hatte vor ein paar Wochen auch endlich meinen Stempel bei der Gtü bekommen :-)
ABS Sensor geht wieder, hinten ein Bremssattel musste getauscht werden...
Negativ ist allerdings das meine Katze ziemlichen Rost unterm Schweller hat, manch andere TÜV hätte da nich drüber weggeschaut :-(
Hoffe das ich das noch in den Griff bekomme, sie hat ja "erst" knapp 198.000 km runter :-)

Benutzeravatar

MZ-Nico
Cougar-Profi
Beiträge: 557
Registriert: Fr 28. Aug 2009, 07:57
Baujahr: 1999
Motor: V6
Kontaktdaten:

#18

Beitrag von MZ-Nico » Mo 26. Mai 2014, 21:50

:up: so soll es sein
Bild

Ich bin nicht geboren um so zu sein wie andere es gerne hätten.
Ich bin so wie ich nie sein wollte ... aber wenigstens bin ich nicht so, wie Ihr mich haben wollt!

Benutzeravatar

RedCougar
Administrator
Beiträge: 3540
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#19

Beitrag von RedCougar » Di 27. Mai 2014, 00:22

Auchmeinen Glückwunsch an alle TÚVer :up:
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild


HessischerRaser
Geselle
Beiträge: 29
Registriert: Di 3. Jun 2014, 16:26
Baujahr: 1999
Motor: V6

#20

Beitrag von HessischerRaser » Mi 4. Jun 2014, 09:34

Senf !

Nun steht Borken nichts entgegen ... aber fahrt da bloß nicht zum TüV ! :lol:

Jörg

Benutzeravatar

Blaues Tier
Newbie
Beiträge: 7
Registriert: Mo 31. Mär 2014, 18:33
Baujahr: 1998
Motor: R4

#21

Beitrag von Blaues Tier » Do 19. Jun 2014, 16:47

Hallo,
so heute war TÜV-Termin-keine Mängel erkennbar :)

hatte aber im voraus einiges gemacht
-neue Bremsen vorne und hinten (Scheiben und Klötze)
-Radlager hinten beide neu incl. ABS-Ringe
-vorne Radlager und neue ABS-Ringe
-Unterboden neu versiegelt
-Scheinwerfer aufpoliert
-Spurstangenköpfe beidseitig neu

als nächstes kommt eine neues Lackkleid
aber jetzt erst mal Prost auf den Dekraman

Benutzeravatar

RedCougar
Administrator
Beiträge: 3540
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#22

Beitrag von RedCougar » Do 19. Jun 2014, 18:27

Na was sollen sie denn da auch noch finden :D

Aber meinen Glückwunsch und auf weitere 2 Jahre :up:
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild


gerhard11

#23

Beitrag von gerhard11 » Di 8. Jul 2014, 15:41

Ich komme auch gerade vom TÜV, im zweiten Anlauf bei der Nachprüfung:

Ohne erkennbare Mängel. :upup:

Zwei weitere Jahre genehmigten Auslauf für die Katze ! Mann, bin ich happy !!!!!!!!!!!!!!!!!

beim ersten Versuch waren "nur" die LWR ohne Funktion. Hab meine repariert, waren nur Kleinigkeiten im Stellmotor.


BARBQ
Lehrling
Beiträge: 13
Registriert: So 20. Mär 2011, 16:33
Baujahr: 1998
Motor: V6

#24

Beitrag von BARBQ » Di 8. Jul 2014, 23:26

Auch meine Katze hat jetzt weitere 2 Jahre Auslauf erhalten. Zuvor habe ich die Bremsen hinten komplett erneuert, neue Lamdasonden und ein neues LLRV eingebaut bzw. einbauen lassen. Heute hat sie noch neues Öl und Filter sowie einen neuen Innenraumluftfilter erhalten und schnurrt jetzt seeehr zufrieden. Selbst die Klimaanlage funktioniert wieder. Seit mehr als einem Jahr reagierte die Kupplung des Kompressors nicht mehr, alles andere an der Klimaanlage war OK. Jetzt plötzlich, ist wieder alles in Ordnung. War ein schönes Fahren heute, bei den hohen Temperaturen hier. :D
Seit dem letzten Winter haben sich leider einige fette Blasen im Lack vor den hinteren Radkästen gebildet :bomb das wird wohl noch ein teurer Spaß werden.


mecki
Cougar-Spezialist
Beiträge: 206
Registriert: Fr 1. Dez 2006, 18:37
Baujahr: 1999
Motor: V6

#25

Beitrag von mecki » Do 25. Sep 2014, 15:19

two years on the road again

und das ganze ohne Mängel, beim ersten Versuch

Benutzeravatar

RedCougar
Administrator
Beiträge: 3540
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#26

Beitrag von RedCougar » Do 16. Okt 2014, 18:20

Heut war ich mit meinem Berglöwen beim TÜV.

Uaaahh ... direkt auf dem Bremsprüfstand blockierte beim Handbremstest auf einmal das linke Hinterrad. Linke Seite Handbremsseil macht nicht mehr auf. Tolle Wurscht. Klar hat er so erstmal keinen TÜV bekommen :(

Ansonsten hätte er die HU bestanden und AU ist bereits erfolgreich abgenommen.

Nun denn, sehen der freundliche Prüfer und ich uns nach dem Wechsel der Handbremsseile halt wieder und trinken nen Kaffee. Ist auch nicht verkehrt :D
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

RedCougar
Administrator
Beiträge: 3540
Registriert: Do 20. Mai 2004, 21:43
Baujahr: 1998
Motor: V6
Kontaktdaten:

#27

Beitrag von RedCougar » Do 23. Okt 2014, 23:51

Sodele ... nun hat auch mein Cougar wieder eine frische Plakette für weitere zwei Jahre :up:
Bitte stellt eure Fragen zu technischen Problemen im Forum und nicht per PN. Danke!
Und nur keine Angst: Es gibt keine dummen Fragen ... nur dumme Antworten
;)

Bild

Benutzeravatar

MZ-Nico
Cougar-Profi
Beiträge: 557
Registriert: Fr 28. Aug 2009, 07:57
Baujahr: 1999
Motor: V6
Kontaktdaten:

#28

Beitrag von MZ-Nico » Fr 24. Okt 2014, 00:47

Glückwunsch!
Bild

Ich bin nicht geboren um so zu sein wie andere es gerne hätten.
Ich bin so wie ich nie sein wollte ... aber wenigstens bin ich nicht so, wie Ihr mich haben wollt!

Benutzeravatar

rainkor
Cougar-Spezialist
Beiträge: 296
Registriert: Mo 12. Aug 2013, 17:39
Baujahr: 1999
Motor: V6
Kontaktdaten:

#29

Beitrag von rainkor » Di 28. Jul 2015, 16:38

Hallo erstmal,

ja-heute war ich beim TÜV.

Und kaum zu glauben: OHNE MÄNGEL

Ein paar Sachen hat er mir allerdings mit auf den Weg gegeben. Er meint in zwei Jahren wäre der Achsträger hinten durch und allgemein Korrosion an Holmen und so. Aber nix durch.

Den Träger hatte ich vorher entrostet und mit Owantrol behandelt. Soll weiterrosten verhindern. Mal sehen was so passiert. Und Handbremsseile hab ich vorher erneuert.

Na ja - bis jetzt hab ich mit meinem Schätzchen Glück gehabt. Nicht drangewesen außer Wartung.

Gruß Rainer
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!


Beulentester
Lehrling
Beiträge: 13
Registriert: So 25. Aug 2013, 19:55
Baujahr: 1999
Motor: V6

#30

Beitrag von Beulentester » Di 29. Sep 2015, 20:12

Heute wahr meine Katze auch an der Reihe.

Wurde gleich mit den Worten "Aja Ford Cougar,da sehen wir uns mal die Hinterachse genauer an" begrüßt.

Gesagt getan und Ergebnis :D ohne mängel +Ein Lob



Bernd

Antworten